Neue Batterie - War nötig...

Alles zur Supermoto
Antworten
Nachricht
Autor
manet4
Integralhelmträger
Integralhelmträger
Beiträge: 100
Registriert: 26. Jan 2019 11:06
Typ: X
Details: 2005

Neue Batterie - War nötig...

#1 Beitrag von manet4 » 10. Apr 2019 14:33

Moin,

hab der X heute mal ne neue Batterie gegönnt.

Habt Ihr so was schon mal gesehen ?


Bild


Gruß Markus

fartox
Inventar
Inventar
Beiträge: 987
Registriert: 10. Mär 2012 15:13
Typ: Z
Details: 2008 / Schwarz
Wohnort: Donauwörth

Re: Neue Batterie - War nötig...

#2 Beitrag von fartox » 10. Apr 2019 17:30

:shock:

Is die in der XT so abgegammelt, oder hattest du die im keller?
Bad ideas make the best memories!

matpod
Laternenparker
Laternenparker
Beiträge: 41
Registriert: 28. Dez 2017 21:05
Typ: Z
Details: 2008

Re: Neue Batterie - War nötig...

#3 Beitrag von matpod » 10. Apr 2019 18:12

Oder ist dass die neue Batterie?
Grüße
Mat

manet4
Integralhelmträger
Integralhelmträger
Beiträge: 100
Registriert: 26. Jan 2019 11:06
Typ: X
Details: 2005

Re: Neue Batterie - War nötig...

#4 Beitrag von manet4 » 10. Apr 2019 18:17

fartox hat geschrieben:
10. Apr 2019 17:30
:shock:

Is die in der XT so abgegammelt, oder hattest du die im keller?
War so in der XT, ist eine JMP Billig Batterie, kein Plan wie das passieren konnte.

pitts-333
Inventar
Inventar
Beiträge: 639
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Neue Batterie - War nötig...

#5 Beitrag von pitts-333 » 10. Apr 2019 18:41

der pol ist sulfiert , ein ganz normaler vorgang , passiert mal stärker mal weniger stark
hast bestimmt auch schon an einem anderen batteriepol , einer anderen batterie , gesehen ; fängt mit einem weißlichen belag an
...und deshalb immer polfett oder vaseline für die pole verwenden ( ist beides säurefrei ) , verhindert die oxidation und sulfierung :ideee:
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

fartox
Inventar
Inventar
Beiträge: 987
Registriert: 10. Mär 2012 15:13
Typ: Z
Details: 2008 / Schwarz
Wohnort: Donauwörth

Re: Neue Batterie - War nötig...

#6 Beitrag von fartox » 10. Apr 2019 19:15

Das das ein bisschen korrodier hab ich schon gesehen, aber so, das ist schon beachtlich.
Bad ideas make the best memories!

Lippe
Kurvenwetzer
Kurvenwetzer
Beiträge: 435
Registriert: 24. Aug 2017 03:55
Typ: Keine XT
Wohnort: ZR
Kontaktdaten:

Re: Neue Batterie - War nötig...

#7 Beitrag von Lippe » 11. Apr 2019 04:58

Sieht nach zuviel Kraftaufwand beim Anschluss des Kabels und nach Austritt von Gas/Säure aus :|
Gruß Jens :fahr:

Regen? Mir egal! Wasser geht nur bis zur Haut! :supercool:

Paul2
Inventar
Inventar
Beiträge: 1044
Registriert: 26. Mai 2009 21:30
Typ: Z
Details: DM02

Re: Neue Batterie - War nötig...

#8 Beitrag von Paul2 » 11. Apr 2019 08:10

Lippe hat geschrieben:
11. Apr 2019 04:58
Sieht nach zuviel Kraftaufwand beim Anschluss des Kabels und nach Austritt von Gas/Säure aus :|
So ähnliches habe ich auch gedacht :ja:! Die "neuen" Gel-Batterien sind dicht.
Gruß Paul
Bild

manet4
Integralhelmträger
Integralhelmträger
Beiträge: 100
Registriert: 26. Jan 2019 11:06
Typ: X
Details: 2005

Re: Neue Batterie - War nötig...

#9 Beitrag von manet4 » 11. Apr 2019 10:35

Lippe hat geschrieben:
11. Apr 2019 04:58
Sieht nach zuviel Kraftaufwand beim Anschluss des Kabels und nach Austritt von Gas/Säure aus :|
Eigentlich dürfte beim festziehen nix passieren, von oben kommt der Anschluss drauf, von unter die vierkant Mutter.
Ich gehe auch von einer Beschädigung am - Pol aus, da konnte dann die Säure Ihren Angriff starten, auch war der - Anschluss vom Mopped total vergammelt....
Der + Pol sah aus wie Neu.
Btw., die Ampere stimmten auch nicht, Batterie hatte 7,5 Ah.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder