Schraube im Hinterreifen

Allgemeines zu Reifen
Nachricht
Autor
xam
Inventar
Inventar
Beiträge: 2123
Registriert: 7. Mär 2007 14:58
Typ: Keine XT
Details: verschiedenes
Wohnort: Berlin

Re: Schraube im Hinterreifen

#16 Beitrag von xam » 29. Jul 2014 13:23

Der K73 mag zwar ein Supermoto Reifen sein, ist meines Wissens nach aber als reiner Regenreifen konzipiert.
Auch die härteste Variante dieses Reifens ist nicht dafür da längere Strecken bei höheren Temperaturen zu fahren.
Der Versuch damit auch mal längere Strecke Offroad zu fahren wird auch schnell scheitern, ohne Versatz der Blöcke taugt der fast nichts und ist schneller runter als man gucken kann.
Master Ooguay: “One often meets his destiny on the road he takes to avoid it.”

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 185
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Schraube im Hinterreifen

#17 Beitrag von sebbel23 » 29. Jul 2014 16:32

xam hat geschrieben:Der K73 mag zwar ein Supermoto Reifen sein, ist meines Wissens nach aber als reiner Regenreifen konzipiert.
Auch die härteste Variante dieses Reifens ist nicht dafür da längere Strecken bei höheren Temperaturen zu fahren.
Der Versuch damit auch mal längere Strecke Offroad zu fahren wird auch schnell scheitern, ohne Versatz der Blöcke taugt der fast nichts und ist schneller runter als man gucken kann.
Da kennt sich jemand aus :) bin jetzt 4000km mit dem Reifen gefahren. Bei Regen fährt der sich echt gut . Wenn man mal schneller als 130km/h fährt fängt es vorne an zu wackeln unzwar stark. Hoffe mal das ändert sich wenn ich andere Reifen drauf hab wenn nicht kann es ja auch am Lenkkopflager liegen oder?
Ride all day !

Bild

JulesThePirate
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 154
Registriert: 31. Mär 2014 23:43
Typ: X
Details: BJ 2010
Wohnort: Friedrichshafen
Kontaktdaten:

Re: Schraube im Hinterreifen

#18 Beitrag von JulesThePirate » 29. Jul 2014 16:58

Hatte letztes Jahr Lenkkopflager aber das hat sich eher bemerkbar gemacht indem man beim Einlenken immer n Wiederstand hatte und man mehr Kraft aufwenden musste so dass es dann immer n Ruck macht..

schwabenandy
Laternenparker
Laternenparker
Beiträge: 65
Registriert: 1. Feb 2009 09:13
Typ: R
Wohnort: Esslingen

Re: Schraube im Hinterreifen

#19 Beitrag von schwabenandy » 29. Jul 2014 20:59

sebbel23 hat geschrieben:...mal schneller als 130km/h fährt fängt es vorne an zu wackeln unzwar stark. Hoffe mal das ändert sich wenn ich andere Reifen drauf hab wenn nicht kann es ja auch am Lenkkopflager liegen oder?
Kann ein falsch eingestelltes LKL - muss aber nicht!

Weitere Möglichkeiten z.B.:

- Unwucht im Vorderrad

- Gabelholme mit stark unterschiedlicher Ölmenge

- falscher Luftdruck (meist in Verbindung mit abgefahrenem Reifen)

- Gabelklemmung/Achsklemmung teilweise locker

- Radlager defekt

JulesThePirate hat geschrieben:Hatte letztes Jahr Lenkkopflager aber das hat sich eher bemerkbar gemacht indem man beim Einlenken immer n Wiederstand hatte und man mehr Kraft aufwenden musste so dass es dann immer n Ruck macht..
Das ist dann ein defektes LKL - zeigt sich eigentlich immer durch eine Raststellung auf 12 Uhr

big_ed
Inventar
Inventar
Beiträge: 610
Registriert: 5. Sep 2011 16:21
Typ: X
Details: 2006
Wohnort: Berlin

Re: Schraube im Hinterreifen

#20 Beitrag von big_ed » 9. Aug 2014 22:50

Hi!
schwabenandy hat geschrieben:
JulesThePirate hat geschrieben:Hatte letztes Jahr Lenkkopflager aber das hat sich eher bemerkbar gemacht indem man beim Einlenken immer n Wiederstand hatte und man mehr Kraft aufwenden musste so dass es dann immer n Ruck macht..
Das ist dann ein defektes LKL - zeigt sich eigentlich immer durch eine Raststellung auf 12 Uhr
Meins rastet unbelastet und im Stand nicht (merklich) auf 12 Uhr und lässt sich durchgängig relatv leicht bewegen. Zumindest im montierten und fahrbereiten Zustand mit Reifen und Lenker.
Aber habe seit längerer Zeit genau die geschilderten Einlenkprobleme und fällt besonders bei langsamerer Fahrt oder leichten Kurven bzw. ohne stärkeren Lenkimpuls auf.
Yamaha hat beim Kurzcheck auf der Straße auf dem Haupständer nichts auffälliges festgestellt. Habe es dabei im Frühjahr noch auf die alten, eckigen und schon etwas harten Reifen zurückgeführt, aber auch mit den Neuen ist es immer noch vorhanden, allerdings weniger stark.

Bei der 20.000er Inspektion vor knapp 2 Jahren wurde es leider nicht gefettet, obwohl eigentlich in freier Werkstatt nach Herstellervorgabe vereinbart war. Sondern nur etwas nachgestellt, aber vielleicht etwas zu fest. Denn ungefähr seitdem fällt es mir auf, aber ich hatte primär die alten Reifen in Verdacht.

Ob etwas weniger fest helfen könnte?
Bin seitdem allerdings schon ca. 8000km so gefahren.

Ciao, Jörn

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 185
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Schraube im Hinterreifen

#21 Beitrag von sebbel23 » 11. Aug 2014 13:28

Servus big_ed :)

Was meinst du mit...zu fest nachgestellt ?
Ich würde nochmal in eine Yamaha Werkstatt fahren und das LKL überprüfen lassen und neu fetten lassen wenn es nicht kaputt ist.
Ride all day !

Bild

readonly

Re: Schraube im Hinterreifen

#22 Beitrag von readonly » 11. Aug 2014 13:30

big_ed hat geschrieben:Hi!
schwabenandy hat geschrieben:
JulesThePirate hat geschrieben:Hatte letztes Jahr Lenkkopflager aber das hat sich eher bemerkbar gemacht indem man beim Einlenken immer n Wiederstand hatte und man mehr Kraft aufwenden musste so dass es dann immer n Ruck macht..
Das ist dann ein defektes LKL - zeigt sich eigentlich immer durch eine Raststellung auf 12 Uhr
Meins rastet unbelastet und im Stand nicht (merklich) auf 12 Uhr und lässt sich durchgängig relatv leicht bewegen. Zumindest im montierten und fahrbereiten Zustand mit Reifen und Lenker.
Aber habe seit längerer Zeit genau die geschilderten Einlenkprobleme und fällt besonders bei langsamerer Fahrt oder leichten Kurven bzw. ohne stärkeren Lenkimpuls auf.
Yamaha hat beim Kurzcheck auf der Straße auf dem Haupständer nichts auffälliges festgestellt. Habe es dabei im Frühjahr noch auf die alten, eckigen und schon etwas harten Reifen zurückgeführt, aber auch mit den Neuen ist es immer noch vorhanden, allerdings weniger stark.

Bei der 20.000er Inspektion vor knapp 2 Jahren wurde es leider nicht gefettet, obwohl eigentlich in freier Werkstatt nach Herstellervorgabe vereinbart war. Sondern nur etwas nachgestellt, aber vielleicht etwas zu fest. Denn ungefähr seitdem fällt es mir auf, aber ich hatte primär die alten Reifen in Verdacht.

Ob etwas weniger fest helfen könnte?
Bin seitdem allerdings schon ca. 8000km so gefahren.

Ciao, Jörn
Crossposting is böse Jörn:).

schwabenandy
Laternenparker
Laternenparker
Beiträge: 65
Registriert: 1. Feb 2009 09:13
Typ: R
Wohnort: Esslingen

Re: Schraube im Hinterreifen

#23 Beitrag von schwabenandy » 11. Aug 2014 21:27

big_ed hat geschrieben:Meins rastet unbelastet und im Stand nicht (merklich) auf 12 Uhr und lässt sich durchgängig relatv leicht bewegen.
Schon ein kaum spürbares Ruckeln um die Mittelstellung kann Probleme beim einlecken und Pendelbewegungen verursachen. Bei 8000km mit zu strammem LKL wäre lockern Pfusch. Raus damit wenn es wirklich futsch ist!

"lässt sich relativ leicht bewegen" - ist nicht wirklich aussagekräftig! Wenn Hauptständer vorhanden, dann durch zweiten Mann das Heck belasten bis das Vorderrad frei ist und erstmal langsam und mit konstanter Bewegung den Lenker von Anschlag zu Anschlag drehen - ruhig mehrmals und gefühlvoll! Ein defektes LKL sollte so zu lokalisieren sein.

Wenns sich der Lenker nach wirklich leichtem Anschubsen am Lenkerende von der Mittelstellung nur schwer oder nicht selbstständig bis zum jeweiligen Anschlag bewegt ist das LKL definitiv zu fest. (evtl. störende bzw behindernde Züge/Kabel beachten).

Viele "Helden" (und damit mein ich auch Werkstätten) testen ein LKL indem man die vordere Bremse zieht und kräftig die Gabel eintaucht. Wenn dabei ein Klacken zu hören bzw zu spüren ist, wird das "zu lockere" LKL nachgestellt. Tja - bei Motorrädern mit einzelner Bremsscheibe kommt das Klacken leider meist von den Floatern...

Gruß
Andy

Die alte Schlampe Edith meint gerade, ob ein Admin die letzten Antworten nicht in "Technik allgemein" verschieben könnte - unter dem Titel "Allgemeine LKL-Problematik" o.ä.

cbk
Inventar
Inventar
Beiträge: 1741
Registriert: 22. Mai 2008 19:43
Typ: Z
Wohnort: Kreis Herford

Re: Schraube im Hinterreifen

#24 Beitrag von cbk » 13. Aug 2014 08:36

thund3rbird hat geschrieben:Hallo Anuar, nach wie vor bin ich der Meinung, dass man beim Mantel gar nix machen braucht, wenn der Schlauch geflickt oder gewechselt wurde. Und der Mantel hier is eh bald hin. Wieviel mm hat der noch?
Da muß ich zustimmen. Der Reifen sie so aus, als ob er eh bald fertig wäre, was die Profiltiefe angeht. Von daher würde ich darüber nachdenken den eh bald fälligen Reifenwechsel vorzuziehen und gleich einen neuen Mantel aufzuziehen. Bei der Aktion kommt dann auch ein neuer Schlauch rein. Soviel kosten die Schläuche auch nicht.

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 185
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Schraube im Hinterreifen

#25 Beitrag von sebbel23 » 13. Aug 2014 12:37

Hab schon einen neuen Schlauch drin. Alles wieder ok :)
Ride all day !

Bild

big_ed
Inventar
Inventar
Beiträge: 610
Registriert: 5. Sep 2011 16:21
Typ: X
Details: 2006
Wohnort: Berlin

Lenkkopflager (die letzte hier)

#26 Beitrag von big_ed » 14. Aug 2014 00:21

sebbel23 hat geschrieben:Was meinst du mit...zu fest nachgestellt ?
Bei der 20.000er Inspektion wurde es wie gesagt leider nur etwas nachgestellt, vielleicht etwas zu fest, da es mir seit ungefähr dann auffällt.
Ich würde nochmal in eine Yamaha Werkstatt fahren und das LKL überprüfen lassen und neu fetten lassen wenn es nicht kaputt ist.
Kurzcheck gab es dort vor der Tür schon auf dem Hauptständer im Frühjahr und neulich mit Forumskollegen, nachdem wir für eine Weile die Moppeds getauscht haben, aber wir konnte ebenfalls noch nichts auffälliges feststellen.

Auseinandernehmen zum Prüfen und Fetten ist ja schon relativ aufwändig, daher wird dann auch gleich ausgetauscht und die Lager sind ja in Relation zu den Werkstattkosten nur ein deutlich kleinerer Kostenfaktor.
schwabenandy hat geschrieben:Schon ein kaum spürbares Ruckeln um die Mittelstellung kann Probleme beim einlecken und Pendelbewegungen verursachen. Bei 8000km mit zu strammem LKL wäre lockern Pfusch. Raus damit wenn es wirklich futsch ist!

"lässt sich relativ leicht bewegen" - ist nicht wirklich aussagekräftig! Wenn Hauptständer vorhanden, dann durch zweiten Mann das Heck belasten bis das Vorderrad frei ist und erstmal langsam und mit konstanter Bewegung den Lenker von Anschlag zu Anschlag drehen - ruhig mehrmals und gefühlvoll! Ein defektes LKL sollte so zu lokalisieren sein.
Siehe oben, Austausch ist schon geplant und wurde schon mehrfach getestet.
Die alte Schlampe Edith meint gerade, ob ein Admin die letzten Antworten nicht in "Technik allgemein" verschieben könnte - unter dem Titel "Allgemeine LKL-Problematik" o.ä.
Daher am Besten weiter im schon vorhandenen passenden Thread unter
"Foren-Übersicht » XT 660 X/R und Z » XT 660 Z Ténéré" Lenkkopflager

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder