Heidenau und mangelhafte Laufleistung ?!

Allgemeines zu Reifen
Nachricht
Autor
Herr Klaus
Schönwetterfahrer
Schönwetterfahrer
Beiträge: 397
Registriert: 3. Mär 2009 17:11
Typ: Keine XT
Wohnort: Berlin

Re: Heidenau und mangelhafte Laufleistung ?!

#46 Beitrag von Herr Klaus » 10. Aug 2010 17:19

@IngoKiel: Hast du schon Erfahrungen auf nasser Fahrbahn machen dürfen?

Gruß- KlausChemnitz :biggrin:
Bild

IngoKiel
Laternenparker
Laternenparker
Beiträge: 73
Registriert: 3. Aug 2010 17:16
Typ: X
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#47 Beitrag von IngoKiel » 10. Aug 2010 18:46

Moin, ist lang (1 Woche) bezahlt, Brief lag/liegt auf der Bank usw., die alte Geschichte :roll:
Aber ist ja nicht meine Versicherung die ich grad abfahr....

Heute war trocken Klaus, Reifen sind grad 20km druff. Melde mir, wenn die Ostsee über die Ufer steigen tut :surprised: :mrgreen:
Gruß IHK (IngoHaggeKiel)

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#48 Beitrag von Klesk » 10. Aug 2010 23:05

@herr klaus: bei regen: selbst gedrosselt vorsicht am gas:-) kann teilweise im 3. gang noch rutschig werden beim beschleunigen. sonst weckt der reifen viel vertrauen. den mtr bin ich leider nicht so bei regen gefahren, also keine vergleichsmöglichkeit vorhanden...
alles in allem: reifen fährt sich super, kurven gehen auch wunderbar (frag locko) und für den preis solltest du zuschlagen:-)

gruß chris

ps: ab übermorgen wieder in chems...
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

joschi
Kurvenwetzer
Kurvenwetzer
Beiträge: 446
Registriert: 7. Aug 2008 19:13
Typ: Z
Wohnort: Rhein Neckar Kreis

Re: Heidenau und mangelhafte Laufleistung ?!

#49 Beitrag von joschi » 10. Aug 2010 23:24

IngoKiel hat geschrieben:Moin, ich hab mir die auch mal raufgebastelt, für 142.- kann man nicht viel falsch machen!
Sind etwas rubbelig, aber krallen ganz ordentlich in den Kurven. Waren allerdings erst 3, wohne in Kiel :biggrin:
Guck:
BildBild
Fahr noch HH Nummer weil der Vorbesitzer den Brief noch hat :roll:
Gruß Ingo
..hab ich was verpasst .... das auf den Bildern ist doch kein K 60 ...oder? :?:

VG

Jörg
Reisen ist tödlich für Vorurteile.
Mark Twain (1835 - 1910)

IngoKiel
Laternenparker
Laternenparker
Beiträge: 73
Registriert: 3. Aug 2010 17:16
Typ: X
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#50 Beitrag von IngoKiel » 11. Aug 2010 10:41

Nö, immerhin ein Heidenau.
Hab ich dir in den Fred gespuckt? :biggrin:
Heidenau K73 heist der Reifen.
Moin aus Kiel
Ingo

joschi
Kurvenwetzer
Kurvenwetzer
Beiträge: 446
Registriert: 7. Aug 2008 19:13
Typ: Z
Wohnort: Rhein Neckar Kreis

Re: Heidenau und mangelhafte Laufleistung ?!

#51 Beitrag von joschi » 11. Aug 2010 14:41

...ich konnte dem Fred :lol: bloß nicht mehr folgen ....

Der K73 sieht aber auch interessant aus....

Grüße aus Mannheim

Jörg
Reisen ist tödlich für Vorurteile.
Mark Twain (1835 - 1910)

Herr Klaus
Schönwetterfahrer
Schönwetterfahrer
Beiträge: 397
Registriert: 3. Mär 2009 17:11
Typ: Keine XT
Wohnort: Berlin

Re: Heidenau und mangelhafte Laufleistung ?!

#52 Beitrag von Herr Klaus » 11. Aug 2010 16:48

Klesk hat geschrieben:@herr klaus: bei regen: selbst gedrosselt vorsicht am gas:-) kann teilweise im 3. gang noch rutschig werden beim beschleunigen. sonst weckt der reifen viel vertrauen. den mtr bin ich leider nicht so bei regen gefahren, also keine vergleichsmöglichkeit vorhanden...
alles in allem: reifen fährt sich super, kurven gehen auch wunderbar (frag locko) und für den preis solltest du zuschlagen:-)

gruß chris

ps: ab übermorgen wieder in chems...
Stimmt ja, du bist der Sachse mit ´ner X in Bayern. Dusd abor schön hochdeutsch schreim :wink:

Man sieht sich....
Bild

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#53 Beitrag von Klesk » 11. Aug 2010 20:33

...nuklear... sonst versteht mich doch wieder keener:-)
vllt trifft man sich am we ma in chems... bin zum rock im betonwerk... und sonst in der stadt unterwegs.. meine nr hast ja schonma per pn bekommen:-)

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#54 Beitrag von xtthommy » 1. Sep 2010 21:24

So.. jetzt aber zurück nochmal zum K60.
Habe jetzt genau 3016 km gefahren mit dem K60 in 130/80 17 auf der Z und jetzt sind noch fast 5 mm Profil vorhanden. Also der Reifen hat sich gewissermaßen stabiliesiert. So könnten doch locker mal 5-6 tkm rausspringen. Und damit wäre ich durchaus zufrieden. Denn der Reifen gibt eigentlich auf Aspahlt und auf Schotter ein wirklich gutes Bild ab.. Werde mir Ihn oder den Nachfolger K60Scout wohl wieder holen. Zumal der Preis ja unter diesen Bedingungen echt unschlagbar scheint. :mop: :happy:
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

Eggi
Inventar
Inventar
Beiträge: 2592
Registriert: 14. Nov 2009 09:42
Typ: Keine XT
Wohnort: Lübeck
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#55 Beitrag von Eggi » 2. Sep 2010 16:25

Hinten hat mein K60 auch ca. 5 mm drauf nach ca. 3200 km.

Das ist ok und ich kann mir gut vorstellen, daß der Nachfolger K60 Scout heißen wird.
Der Verlust der Werte: Es gibt Leute die kaufen mit Geld, das sie nicht haben, Sachen, die sie nicht brauchen, um Leuten zu imponieren, die sie nicht mögen.

joschi
Kurvenwetzer
Kurvenwetzer
Beiträge: 446
Registriert: 7. Aug 2008 19:13
Typ: Z
Wohnort: Rhein Neckar Kreis

Re: Heidenau und mangelhafte Laufleistung ?!

#56 Beitrag von joschi » 2. Sep 2010 17:59

Zwischenstand nach ca. 9000km ...Vorderreifen noch voll ok und hinten in der Mitte ca. 4-5mm. (wie schon erwähnt der 140ziger)
Die nächste Tour macht er wohl noch mit und danach sehen wir mal.
Also die 10000 wird er wohl schaffen.

Wie viel Restprofiltiefe sollte man eigentlich am Moped nicht unterschreiten :?:
Reisen ist tödlich für Vorurteile.
Mark Twain (1835 - 1910)

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#57 Beitrag von Klesk » 2. Sep 2010 18:13

gibts ne freigabe für den 140er oder habt ihr die eintragen lassen?
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

joschi
Kurvenwetzer
Kurvenwetzer
Beiträge: 446
Registriert: 7. Aug 2008 19:13
Typ: Z
Wohnort: Rhein Neckar Kreis

Re: Heidenau und mangelhafte Laufleistung ?!

#58 Beitrag von joschi » 2. Sep 2010 18:31

beides .... es gibt eine UBB für die 140 Version die eine Einzelabnahme mit sich bringt. Also in die Fahrzeugpapiere eingetragen wird.
Das ist nicht weiter wild ....kostet eigentlich nur Zeit und Geld. Lohnen tut es sich, meiner Meinung nach, aber auf jeden Fall!

Mich ärgert es eigentlich nur das ich es nicht früher gemacht habe!!!
Reisen ist tödlich für Vorurteile.
Mark Twain (1835 - 1910)

Thunderbu
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 159
Registriert: 7. Mär 2010 19:06
Typ: Z

Re: Heidenau und mangelhafte Laufleistung ?!

#59 Beitrag von Thunderbu » 2. Sep 2010 20:30

ähh wie jetzt UBB und dann doch noch damit zum TÜV? War letztens beim TÜV und die meinten mit UBB braucht es keine Eintragung.
Der beim TÜV meinte warum unnötig Geld ausgeben! Btw hab neu UBB für den K60 Scout (weiß nicht ob ich die veröffentlichen darf) in 130 und 140 da steht das:

Eine Verpflichtung zur Änderung der Zulassungsbescheinigung besteht nicht (§ 13 Abs. 1 iVm. Anl. 5 – Zulassungsbescheinigung
Teil I – Hinweis zu Feld (15.1) bis (15.3) FZV).

Hab ich da was falsch verstanden?
http://www.youtube.com/user/LexelTube ... and always XTrem good vibraZions ...

Martin G.
Kurvenwetzer
Kurvenwetzer
Beiträge: 422
Registriert: 2. Jul 2010 19:33
Typ: Z
Wohnort: wieder daheim

Re: Heidenau und mangelhafte Laufleistung ?!

#60 Beitrag von Martin G. » 6. Sep 2010 18:43

tach,

nö haste richtig verstanden. Mit UBB musst Du nur die UBB mitführen wenn Du den Reifen drauf hast.
Das würde beim Eintragen entfallen, aber ob das einem die €s wert ist?

Gruß
Maddin

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder