Heidenau und mangelhafte Laufleistung ?!

Allgemeines zu Reifen
Antworten
Nachricht
Autor
xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#61 Beitrag von xtthommy » 10. Sep 2010 16:34

Tja..

wenn man nun wüsste wo man diese UBB für die Z und den 140er K60 bekommen könnte..??
Bei Heidenau gibt's als Download nur eine UBB für den 130er..
Den 140er find ich nämlich viel passender.
Gibt's die UBB also nur auf Anfrage oder muß man da irgendwelche Kunststücke vorführen..?? :?: :biggrin:

Tom
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

affentwin
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 151
Registriert: 26. Mai 2010 22:37
Typ: R
Wohnort: NRW

Re: Heidenau und mangelhafte Laufleistung ?!

#62 Beitrag von affentwin » 10. Sep 2010 18:14

Bei mir hat der K60 (130er, kein M+S) leider nur 4000km gehalten...schade eigentlich, ansonsten war der Reifen klasse.
Auf nasser Wiese und im Matsch kommt er naturgemäß auch an seine Grenzen, im trockenen Gelände für mich aber vollkommen ausreichend. Auf Teer war er sowohl im trockenen als auch im nassen besser als Tourance. Tourance hält bei mir zum Vergleich 8000km.

Zum Thema UBB: Für den 140er gibt es keine Freigabe von Heidenau, also bleibt nur Einzelabnahme beim TÜV.

det_onator
Integralhelmträger
Integralhelmträger
Beiträge: 91
Registriert: 26. Nov 2009 18:36
Typ: Z

Re: Heidenau und mangelhafte Laufleistung ?!

#63 Beitrag von det_onator » 10. Sep 2010 18:46

Hi,

@ Affentwin:

Keine Ahnung, was ich falsch mache, aber ich hab mir den 130`er 2 Tage vor meiner Norwegen-Tour aufgezogen und nach knapp 3800 Km noch 6,6mm Restprofil.

@ xtthommy:

Laut Hr.Schoenherr von Heidenau ist die 140`er Freigabe in Arbeit. Die UBB für den jetzt nicht mehr produzierten K60 (ohne Scout) in 140 habe ich allerdings auch nur per Mail von Heidenau erhalten, gab`s nicht zum Download
Gruss aus dem Bergischen Land

affentwin
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 151
Registriert: 26. Mai 2010 22:37
Typ: R
Wohnort: NRW

Re: Heidenau und mangelhafte Laufleistung ?!

#64 Beitrag von affentwin » 10. Sep 2010 18:52

@det_onator
Respekt... bei ca. 9mm Anfangsprofil schaffst Du da ja locker über 10000km!
Hab ich bei einem Einzylinder noch mit keinem Reifen geschafft, was mach ich falsch?

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#65 Beitrag von xtthommy » 10. Sep 2010 22:59

Langsam aber sicher werde ich zu Heidenau-Fan! Die Junges geben sich richtig Mühe mit UBB's für unsere Ackermaschinen.. ;-)
Habe jetzt die UBB für K60 (mit oder auch ohne) Scout in vorne Originalgröße und hinten nur K60Scout in 140/80 auf Originalfelge. Also die Zukunft ist jedenfalls schon mal gesichert!
Wie komme ich jetzt aber noch an die UBB für den "normalen", alten K60 vorne in Originalgrüsse und hinten als 140er? Vielleicht kann ich doch irgendwo noch einen schießen? Der "alte" K60 hat ja ein etwas offeneres Profil, könnte mir vorstellen das der ein wenig mehr bringt neben der geteerten Straße. Würde ich zu gerne mal testen..

@det_onator:
Ist der Hr. Schoenherr bei Heidenau irgendwie direkt erreichbar? Die UBB, die Du per Mail bekommen hast, würde bei mir auch sehr gut ankommen..!! :!:
Zuletzt geändert von xtthommy am 11. Sep 2010 00:59, insgesamt 1-mal geändert.
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

affentwin
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 151
Registriert: 26. Mai 2010 22:37
Typ: R
Wohnort: NRW

Re: Heidenau und mangelhafte Laufleistung ?!

#66 Beitrag von affentwin » 10. Sep 2010 23:40

@xtthommy
Woher hast Du die UBB? Hätte ich auch gerne für meine "R" :(

InkaJoe
Inventar
Inventar
Beiträge: 3994
Registriert: 2. Jan 2009 16:03
Typ: R
Wohnort: Lima, Peru

Re: Heidenau und mangelhafte Laufleistung ?!

#67 Beitrag von InkaJoe » 11. Sep 2010 09:51

affentwin hat geschrieben:@det_onator
Respekt... bei ca. 9mm Anfangsprofil schaffst Du da ja locker über 10000km!
Hab ich bei einem Einzylinder noch mit keinem Reifen geschafft, was mach ich falsch?
Du bist kurvengierig und gibst einen Scheiß auf die Laufleistung!
Recht so! :ja:

Mit dem MT60 hab ich anfangs über 10.000 km gemacht, jetzt ist er bei spätestens 7,500 hinüber!

Du machst also alles richtig, - willkommen im Club! :twisted: :mop: :mop: :mop:

salu2,
Joe
Gruss und allzeit beulenfreie Fahrt!

"Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben".
Alexander von Humboldt

det_onator
Integralhelmträger
Integralhelmträger
Beiträge: 91
Registriert: 26. Nov 2009 18:36
Typ: Z

Re: Heidenau und mangelhafte Laufleistung ?!

#68 Beitrag von det_onator » 11. Sep 2010 14:19

Hi,

@ xtthommy:

Ich such die UBB nachher und schick sie dir, wäre nett, wenn du mir die für den Scout schickst.

Bye, Det
Gruss aus dem Bergischen Land

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#69 Beitrag von Klesk » 11. Sep 2010 18:09

so die herren, wäre es möglich das ihr mir eure ubb´s auch schicken könntet? wäre euch sehr dankbar:-)
simkarte1(at)yahoo.de

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

det_onator
Integralhelmträger
Integralhelmträger
Beiträge: 91
Registriert: 26. Nov 2009 18:36
Typ: Z

Re: Heidenau und mangelhafte Laufleistung ?!

#70 Beitrag von det_onator » 11. Sep 2010 18:40

Hi,

@ Klesk: Du hast Post.


Bye, Det
Gruss aus dem Bergischen Land

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#71 Beitrag von Klesk » 11. Sep 2010 19:10

vielen dank;-)
aber das liest sich in der ubb als wärs nur für den m+s...
kann mir noch jemand die 140er ubb für den scout schicken?

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

Martin G.
Kurvenwetzer
Kurvenwetzer
Beiträge: 422
Registriert: 2. Jul 2010 19:33
Typ: Z
Wohnort: wieder daheim

Re: Heidenau und mangelhafte Laufleistung ?!

#72 Beitrag von Martin G. » 12. Sep 2010 12:01

Hi Chris,

guck mal hier: viewtopic.php?p=93258#p93258

Der Scout ist wohl von Haus aus als M+S deklariert. Ich denke um ggf. auch bei nicht ausreichendem Geschwindigkeitsindex aufziehen zu können.

Gruß
Martin

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#73 Beitrag von xtthommy » 12. Sep 2010 13:21

na.. da ist ja die ganze rasselbande zusammen online.. ;-)

@ chris:

habe Dir gerade die beiden ubb v. heidenau für die 140/80 und ein bild meiner kiste mit TT-Protektoren per mail geschickt..
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#74 Beitrag von Klesk » 12. Sep 2010 13:23

wunderbar;-) dann sind ja die 3 terroristen wieder on... der g., der tom und klesk.... müssten jetzt nur noch den tom dazu bringen dass er am we mit zum treffen kommt (schenk deiner freundin n we ruhe;-))

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#75 Beitrag von xtthommy » 12. Sep 2010 13:32

@ chris
Na... das geht nicht.. meine freundinn ist schon sehr lange eine wirklich ganz liebe.. und Ihren geburtstag werde ich schon mit Ihr zusammen feiern.. sie läßt mir ja auch im bezug aufs motorrad fast ganz freie hand.. :-) gerade deshalb ist sie mir ja auch so ans herz gewachsen..

hat eigentlich von Euch irgendjemand noch eine Quelle für den "normalen, alten" K60 in 140/80?? da mein 130er ja nicht mehr all zu lange hat wäre der unbedingt noch einen test wert...
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder