Heidenau und mangelhafte Laufleistung ?!

Allgemeines zu Reifen
Antworten
Nachricht
Autor
Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#76 Beitrag von Klesk » 12. Sep 2010 13:43

xtthommy hat geschrieben:@ chris
Na... das geht nicht.. meine freundinn ist schon sehr lange eine wirklich ganz liebe.. und Ihren geburtstag werde ich schon mit Ihr zusammen feiern.. sie läßt mir ja auch im bezug aufs motorrad fast ganz freie hand.. :-) gerade deshalb ist sie mir ja auch so ans herz gewachsen..

hat eigentlich von Euch irgendjemand noch eine Quelle für den "normalen, alten" K60 in 140/80?? da mein 130er ja nicht mehr all zu lange hat wäre der unbedingt noch einen test wert...
jetzt werd ma nich sentimental.... naja gut... dann bleib bei deiner freundin... schade eig... beim treffen liegt ne ganze palette 140er k60 rum;-)

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

Six
Integralhelmträger
Integralhelmträger
Beiträge: 84
Registriert: 18. Aug 2009 14:11
Typ: Z
Details: 2013
Wohnort: 58339 Breckerfeld

Re: Heidenau und mangelhafte Laufleistung ?!

#77 Beitrag von Six » 20. Okt 2010 23:19

Hi, Thunderbert!
So,jetzt ist es bei mir auch soweit!
Nach 5000km habe ich noch ca. 2mm drauf! Würde also sagen: bei 6000 km ist der K60 Hinterreifen auch spätestens fällig! Das ist mir auch etwas zu wenig!Vorne sieht er noch gut aus! Ich versuche dann noch den 140er (der ca. 30EUR) mehr kostet und wenn der nicht länger hält, werde ich mich auch nach einer Alternative umschauen!
Hey,haben wir uns nicht beim Hillclimbing getroffen! Da konnte ich leider noch keine Aussage zum K60 machen, aber so viel anders fährst du dann doch nicht! :)
Gruss Martin!
Don't eat yellow snow !!!

Noorvik
Mückenfänger
Mückenfänger
Beiträge: 17
Registriert: 25. Okt 2010 22:03
Typ: Z
Wohnort: Kreis CO

Re: Heidenau und mangelhafte Laufleistung ?!

#78 Beitrag von Noorvik » 2. Nov 2010 20:05

Ich hatte dies Jahr im August einen Satz K60 vor einer Schottlandtour aufgezogen (da noch auf Africa Twin) die hatten nach 5300 km noch ca. 1/2 Profil, aber auch mit Sägezahnbildung hinten. hätten sicher noch 4-5t km gehalten. Was mich aber sehr gestört hat war das zunehmend lauter werdende "heulende" Geräusch das sich mit der Geschwindigkeit hoch und runter schraubt (von der Tonhöhe her). Der TKC 80 war dagegen richtig leise und hat auch fast 8000km gehalten, deshalb tendiere ich eher wieder zu diesem. Abgelagerte Reifen halten auch länger, vielleicht auch deshalb so unterscheidliche Laufleistungen, wer weiss schon wie neu der Reifen ist den man kriegt.
aber jetzt muss erst mal der Sirac runtergefahren werden...


Noorvik
Was auch immer wir tun, am Ende werden wir tot sein. Wir können also abwarten bis dahin oder sehen das was läuft in der Zwischenzeit (Zitat von Oswald Oelz)

Eggi
Inventar
Inventar
Beiträge: 2592
Registriert: 14. Nov 2009 09:42
Typ: Keine XT
Wohnort: Lübeck
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#79 Beitrag von Eggi » 2. Nov 2010 20:10

Meine Heidenau sind über 6000 km alt und da ist noch richtig was drauf.
Der Verlust der Werte: Es gibt Leute die kaufen mit Geld, das sie nicht haben, Sachen, die sie nicht brauchen, um Leuten zu imponieren, die sie nicht mögen.

Caschi
Schönwetterfahrer
Schönwetterfahrer
Beiträge: 347
Registriert: 21. Mai 2009 08:36
Typ: Z
Wohnort: Kiel

Re: Heidenau und mangelhafte Laufleistung ?!

#80 Beitrag von Caschi » 3. Nov 2010 17:13

Moin,

meine K 60 halten hinten 11-12 tkm, vorne locker 15tkm.
Meine Deern hat auf ihrer GS 650 Twin auch den K 60 drauf - hinten allerdings in 140. Jetzt haben ihre Reifen ca. 12tkm runter. Hinten und vorne haben die Schlappen noch locker 50 % Restprofil . Und das Moped hat 71 PS, die sie auch gerne mal ausnutzt :wink: .
Der Nächste K 60 wird bei mir auch in 140er Größe gekauft ! :wink:

Caschi
Wer den Himmel auf Erden sucht, hat im Erdkundeunterricht nicht aufgepaßt. ( Rolf Miller )

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#81 Beitrag von xtthommy » 3. Nov 2010 19:15

HMMMM..


Ich staune immer noch über die Laufleistungen Eurer K60!!

Meine haben jetzt 4900 km drauf und ich muß wechseln. Habe noch knapp 2 mm Rest. Ich fahre übrigens den 130/80-17. Vorne ist allerdings noch richtig gut was drauf; der hält noch löcker den nächsten K60 aus. Also am bremsen kann's eigentlich nicht liegen..
Der nächste K60 wird jetzt aber hoffentlich ein 140/80-17 werden. Falls ich noch einen finden kann! Zur Not nehme ich ja auch den Scout.. ;-)

Hat einer von Euch einen guten Tip wo es noch günstige "normale" K60 in 140/80 gibt? Oder auch den Scout?
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

Eggi
Inventar
Inventar
Beiträge: 2592
Registriert: 14. Nov 2009 09:42
Typ: Keine XT
Wohnort: Lübeck
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#82 Beitrag von Eggi » 5. Nov 2010 15:20

Hab jetzt mal nachgemessen!


Geländeanteil: leider nur ca. 5 %. :roll:


Reifenprofiltiefe nach ca. 5500 km: vorne ca. 5 mm und hinten ca. 5,5 mm

Mehrmals an verschiedenen Stellen in der Mitte des Reifens gemessen.

In den letzten 2000 km hat der Reifen vorn fast nichts verloren und hinten ca. 1,5 mm.
Der Verlust der Werte: Es gibt Leute die kaufen mit Geld, das sie nicht haben, Sachen, die sie nicht brauchen, um Leuten zu imponieren, die sie nicht mögen.

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#83 Beitrag von Klesk » 5. Nov 2010 15:41

das mit dem 140er k60 würd ich lassen... hatte beide vor mir liegen und mich dann für den 130er entschieden... der 140er hat viel weniger negativprofil, der geht noch schneller zu als der 130er k60 (auch wenn der bei meinen wegen auch nach 100m zu is :twisted: )
den scout kannst eig offroad vergessen....
bei mir kommt nächstes jahr der k74/k69 drauf oder t63 bzw tkc80... der k60 ist einfach zu schnell am limit...
falls meine x verkauft wird und die spielzeugkasse nochwas hergibt und so ne shineray 250 herkommt dann bleib ich bei der dicken bei den k60;-)

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

Eggi
Inventar
Inventar
Beiträge: 2592
Registriert: 14. Nov 2009 09:42
Typ: Keine XT
Wohnort: Lübeck
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#84 Beitrag von Eggi » 5. Nov 2010 17:08

Meine Frau hat den K 60 Scout M&S drauf und da sind noch satte 8 mm über.....und ihr Mopped wiegt knappe 250 kg.
Der Verlust der Werte: Es gibt Leute die kaufen mit Geld, das sie nicht haben, Sachen, die sie nicht brauchen, um Leuten zu imponieren, die sie nicht mögen.

xtthommy
Integralhelmträger
Integralhelmträger
Beiträge: 87
Registriert: 26. Sep 2009 11:12
Typ: Z
Wohnort: Im schönen Hunsrück

Re: Heidenau und mangelhafte Laufleistung ?!

#85 Beitrag von xtthommy » 6. Nov 2010 17:38

Nun habe ich den Scout in 140/80 hier.
@ Chris:
Wenn er ein wenig mehr Positiv-Profil hat ist das für mich kein Beinbruch, ich fahre nämlich wohl nur knapp 20% auf Schotterwegen. Und praktisch nie im Tiefschlamm oder Moor. Also zusetzen ist bei mir das kleinste Problem.

Mit neu fast 13 mm Profiltiefe dürfte ich auch ein paar Kilometter weiter kommen als mit den 9 mm am "alten" K60 in 130/80.
Wie man allerdings nach gut 5000 km noch über 5mm Profil haben kann am K60 wird für mich wohl immer ein Rätsel bleiben. :cry:

Bezahlt habe ich übrigens 90 Teuronen. Aber auch dem neuen Scout traue ich auf Feld- und Waldwegen schon einiges zu. Wenn die nicht gerade einen halben Meter tief durchgweicht sind.. Und mein K60 vorne braucht ja auch an der Hinterhand was passendes.. :)
xtthommy


Just cause I'm wrong, don't make you right
TDM 850 4TX '99 58 tkm
XT660Z Tenere '09 28 tkm
XT1200Z SuperTenere '10 38 tkm

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#86 Beitrag von Klesk » 6. Nov 2010 22:24

waren heut auf ner hübschen 300km landstraßentour, glaub wenn man nur sowas fährt dann hält der reifen ewig... schön fließend fahren...
meine k60 haben jetzt 1200 km weg und da ist verschleiß noch nich wirklich messbar...

gruß chris
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

PyroAndi
Integralhelmträger
Integralhelmträger
Beiträge: 83
Registriert: 22. Dez 2011 19:23
Typ: Keine XT
Details: R nineT G/S

Re: Heidenau und mangelhafte Laufleistung ?!

#87 Beitrag von PyroAndi » 20. Jun 2013 17:37

So die K60 Scout in 90/90 und 140/80 sind jetzt an der Grenze der Legalität.

Ergebniss: 12.000km vorn wie hinten bei 95% Landstraße und Reise aber nie Autobahn.

zum Vergleich, mit dem originalen Metzler waren es 13.500km und ich kam mit den Fußrasten auf den Boden, der Heidenau hat noch seinen "Angststreifen" weil ab einer bestimmten Schräglage einfach die Profilblöcke wegklappen. Ansonsten ein guter reifen, leider sehr hohes Gewicht aber guter Gripp und nie Probleme gehabt. Als nächstes liegt schon der E09 Dakar bereit.

Soweit von mir, hier noch ein paar Bilder

Grüße
Andi




Bild

Bild

Bild

Klesk
Erdferkel
Beiträge: 3202
Registriert: 8. Mai 2010 13:08
Typ: Z
Wohnort: Rettenbach am Auerberg

Re: Heidenau und mangelhafte Laufleistung ?!

#88 Beitrag von Klesk » 20. Jun 2013 18:00

rastenschliffauf ner z?
Gefürchtet im Bett, von Frauen verehrt, am Lenker der Beste, sein Körper begehrt, weltlich gebildet, ansonsten ein Schwein... das kann nur ein TENEREFAHRER sein...

Horsepower is how fast you hit the wall, torque is how far you take the wall with you...

PyroAndi
Integralhelmträger
Integralhelmträger
Beiträge: 83
Registriert: 22. Dez 2011 19:23
Typ: Keine XT
Details: R nineT G/S

Re: Heidenau und mangelhafte Laufleistung ?!

#89 Beitrag von PyroAndi » 20. Jun 2013 18:12

Klesk hat geschrieben:rastenschliffauf ner z?
mit ner Z geht alles, musst nur wollen :D

PS: und nein, ich bin nicht fett :lol:


Bild

Bild

Bild

Sverre
Integralhelmträger
Integralhelmträger
Beiträge: 86
Registriert: 26. Apr 2013 18:02
Typ: Z
Details: 2008
Wohnort: Frutigen, CH
Kontaktdaten:

Re: Heidenau und mangelhafte Laufleistung ?!

#90 Beitrag von Sverre » 20. Jun 2013 18:14

@klesk: hast du das noch nicht geschafft? ;D Mit dem T63 kein Problem! Der klebt. :ja:
Übernachtungsmöglichkeit für durchreisende Motorradfahrer vorhanden. Pannenhilfe möglich. Einfach pn schicken.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder