Kettenproblem und Quitschgeräusche

Alles zur Enduro
Nachricht
Autor
XT660Zen
Laternenparker
Laternenparker
Beiträge: 23
Registriert: 16. Jun 2018 18:35
Typ: R
Details: 2006 Blue

Kettenproblem und Quitschgeräusche

#1 Beitrag von XT660Zen » 16. Jun 2018 18:54

Hallo Allerseits,

Mein Name ist Zen bin 22 Jahre alt und komme aus dem schönen Ruhrgebiet bzw Essen. Habe als Kfz Mechatroniker ausgelernt und letzten Monat meinen Motorrad Führerschein bestanden.
Ich besitze seit ca nen Monat ebenfalls die XT660R und seit 2 Tagen quitscht das Ding. Es ist ein richtiges quitschen, kein knarzen, kein poltern. Es kommt in höhe Kupplung und ist nur unter Last zu hören. Es ist auch nicht bei Lastwechsel oder unebenheiten vorhanden :-| Am meisten hört man es bis zu 30% Gasstellung, darüber hinaus ist der Motor sowieso lauter :lol:

Dann hätte ich noch ein Kettenproblem. Ich werde ein Bild einfügen, dort ist ein Kunststoffteil vorhanden, und wollte fragen ob die Verformung so richtig ist (unter der Kette).
Bild

Ebenso liegt die Kette nicht an der Kettenrolle an, ist die auch normal?

WOR-XT 8
Inventar
Inventar
Beiträge: 757
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kettenproblem und Quitschgeräusche

#2 Beitrag von WOR-XT 8 » 16. Jun 2018 19:12

Servus,

die "Verformung" nennt sich Laufschiene des Schwingenschleifers und das die Kette nicht auf der Laufrolle anliegt ist normal.

Ausserdem ist deine Kette viel zu trocken. ggf. sollte nach schmieren der Kette auch das Quitschen weg sein.
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

mfw
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 538
Registriert: 13. Apr 2017 18:21
Typ: R
Details: 2007

Re: Kettenproblem und Quitschgeräusche

#3 Beitrag von mfw » 16. Jun 2018 21:01

Schau dir mal die Laufrolle der Kette unterhalb der Schwinge etwa hinter der Fußraste an.

Zu trocken find ich die Kette eigentlich nicht. Meine frisst außerdem Schmiermittel im Stand. Egal was ich da drauf knalle, nach wenigen 100km ist es weg.
Schwalbe, Habicht, S50, S51, MZ ES150
Yamaha TZR 125, R6
Aprilia RSV4 RF
Yamaha XT660R

Markus S.
Benzinverbrauchsausrechner
Benzinverbrauchsausrechner
Beiträge: 256
Registriert: 26. Okt 2017 21:40
Typ: X
Details: 2007
Wohnort: Südpfalz

Re: Kettenproblem und Quitschgeräusche

#4 Beitrag von Markus S. » 16. Jun 2018 21:21

Viele neigen auch dazu bei den Enduros die Kette viel zu stramm einzustellen, das kann auch zu heftigen Nebengeräuschen führen.
Das kann zu üblen Schäden führen: das Lager hinter dem Antriebsritzel wird beschädigt oder die Kette reißt und schlägt Motorgehäuse und/oder Schwinge kaputt,
meist fällt man in dem Moment auch auf die Schnauze weil das Hinterrad blockiert wird.
Da so ein Geländehobel viel mehr einfedert wie ein Supersportler, braucht die Kette natürlich auch mehr Spiel um gescheit arbeiten zu können.
Die Kette muss am strammsten Punkt (ungleichmäßige Längung) beim aufsitzen immer noch etwas Spiel haben, bei häufigen Fahrten zu zweit dementsprechend.
Wenn das Moped dann alleine da steht, sieht die Kette schon verdammt locker aus...das passt aber so.
Aktueller Fuhrpark:
Triumph Speed Triple 1050 Bj.2010
Yamaha XT660X Bj.2007
Suzuki DL1000 V-Strom Bj.2004
Yamaha MT-09 Bj.2014

Bild

pitts-333
Schönwetterfahrer
Schönwetterfahrer
Beiträge: 383
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Kettenproblem und Quitschgeräusche

#5 Beitrag von pitts-333 » 16. Jun 2018 23:38

schwinge mit nem spanngurt so hoch "pumpen" (hauptständer voraussetzung) das antriebsritzel und kettenblatt am rad mitte/mitte stehen , dan die kette mit 2cm durchhang einstellen , schwinge wieder runterlassen , dann den durchhang an einer stelle messen , merken , und man hat die richtige kettenspannung immer parat

und nen scottoiler oder sowas ist gold wert ............ :ideee: 8)
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

XT660Zen
Laternenparker
Laternenparker
Beiträge: 23
Registriert: 16. Jun 2018 18:35
Typ: R
Details: 2006 Blue

Re: Kettenproblem und Quitschgeräusche

#6 Beitrag von XT660Zen » 17. Jun 2018 18:32

mfw hat geschrieben:
16. Jun 2018 21:01
Schau dir mal die Laufrolle der Kette unterhalb der Schwinge etwa hinter der Fußraste an.

Zu trocken find ich die Kette eigentlich nicht. Meine frisst außerdem Schmiermittel im Stand. Egal was ich da drauf knalle, nach wenigen 100km ist es weg.
Hab mal hier ein Bild von der Laufrolle.
Bild

Also hab mich mal durchgelesen, das Motorrad sollte wohl alle 500 km neues Kettenfett bekommen? Der stand 1 Jahr lang so in der Garage (1 Jahr hab ich für den Führerschein gebraucht, solange stand er in der Garage) und fahre ihn auch seit 2500 KM und habe nichts nachgefettet. Das Mopped steht auch draußen vor der Tür ohne Carport oder sonstiges. Ich werde morgen als erstes die Kette reinigen wie WOR-XT es sagte da es den ganzen Regen und alles andere abbekommt.
Markus S. hat geschrieben:
16. Jun 2018 21:21
Viele neigen auch dazu bei den Enduros die Kette viel zu stramm einzustellen, das kann auch zu heftigen Nebengeräuschen führen.
es hat ja vor kurzem angefangen, davor war ja alles gut habe mal den Kettendurchhang kontrolliert der ist soweit i.O.

WOR-XT 8
Inventar
Inventar
Beiträge: 757
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kettenproblem und Quitschgeräusche

#7 Beitrag von WOR-XT 8 » 17. Jun 2018 18:48

Ja, nach der langen Standzeit solltest Du mal alles abschmieren. Schadet nix und bringt so viel.

Das Gelenk des Ständers schaut ja auch recht trocken aus...

Wieviel KM hat das Moped auf dem Tacho?
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

XT660Zen
Laternenparker
Laternenparker
Beiträge: 23
Registriert: 16. Jun 2018 18:35
Typ: R
Details: 2006 Blue

Re: Kettenproblem und Quitschgeräusche

#8 Beitrag von XT660Zen » 17. Jun 2018 18:53

WOR-XT 8 hat geschrieben:
17. Jun 2018 18:48
Das Gelenk des Ständers schaut ja auch recht trocken aus...

Wieviel KM hat das Moped auf dem Tacho?
Das Gelenk kann ich auch mit Kettenfett einsprühen?

KM Stand ist momentan bei 50100 :shock:

mfw
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 538
Registriert: 13. Apr 2017 18:21
Typ: R
Details: 2007

Re: Kettenproblem und Quitschgeräusche

#9 Beitrag von mfw » 17. Jun 2018 18:58

Kannste alles reinhauen, was schmiert. Mehrzweckfett, WD40, Plastilube, Kettenspray, Altöl etc...
Schwalbe, Habicht, S50, S51, MZ ES150
Yamaha TZR 125, R6
Aprilia RSV4 RF
Yamaha XT660R

WOR-XT 8
Inventar
Inventar
Beiträge: 757
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kettenproblem und Quitschgeräusche

#10 Beitrag von WOR-XT 8 » 17. Jun 2018 19:00

Ui, dann guck dir unbedingt mal den Schwingenschleifer genauer an.
Der hat - zumindest bei der Z - eine Lebenserwartung von deiner Laufleistung.

Und bei 50.000 KM sind auch die Schwingenlager zu schmieren.

WHB haste hoffe ich mal.
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

XT660Zen
Laternenparker
Laternenparker
Beiträge: 23
Registriert: 16. Jun 2018 18:35
Typ: R
Details: 2006 Blue

Re: Kettenproblem und Quitschgeräusche

#11 Beitrag von XT660Zen » 17. Jun 2018 19:06

Ich finde unter Google keine Bilder zum Schwingenschleifer also habe ebenso kein Bild im Kopf :shock:
WHB hab ich nicht, wie es aussieht werde ich mir wohl eins zulegen müssen ...

pitts-333
Schönwetterfahrer
Schönwetterfahrer
Beiträge: 383
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Kettenproblem und Quitschgeräusche

#12 Beitrag von pitts-333 » 17. Jun 2018 19:11

schleifer sieht soweit noch gut aus
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

WOR-XT 8
Inventar
Inventar
Beiträge: 757
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kettenproblem und Quitschgeräusche

#13 Beitrag von WOR-XT 8 » 17. Jun 2018 19:14

XT660Zen hat geschrieben:
17. Jun 2018 19:06
Ich finde unter Google keine Bilder zum Schwingenschleifer also habe ebenso kein Bild im Kopf :shock:
WHB hab ich nicht, wie es aussieht werde ich mir wohl eins zulegen müssen ...
Das ist das Ding zwischen deiner Kette und der Schwinge.

Und bei ca. 50.000 ist der durchgeschliffen. Dann läuft die Kette direkt auf der Schwinge und das ist schlecht. Würde aber wiederum ein Quitschen erklären.
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

WOR-XT 8
Inventar
Inventar
Beiträge: 757
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kettenproblem und Quitschgeräusche

#14 Beitrag von WOR-XT 8 » 17. Jun 2018 19:16

pitts-333 hat geschrieben:
17. Jun 2018 19:11
schleifer sieht soweit noch gut aus
Ui, da lass dich ned vom Foto täuschen. Hinten schauen die alle noch gut aus.
Aber vorne spielt die Musik!
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

XT660Zen
Laternenparker
Laternenparker
Beiträge: 23
Registriert: 16. Jun 2018 18:35
Typ: R
Details: 2006 Blue

Re: Kettenproblem und Quitschgeräusche

#15 Beitrag von XT660Zen » 17. Jun 2018 19:23

WOR-XT 8 hat geschrieben:
17. Jun 2018 19:14
Das ist das Ding zwischen deiner Kette und der Schwinge.

Und bei ca. 50.000 ist der durchgeschliffen. Dann läuft die Kette direkt auf der Schwinge und das ist schlecht. Würde aber wiederum ein Quitschen erklären.
Aber wir reden nicht vom Plastikteil was ich gestern Abend erwähnt hatte oder? Das Teil was auf dem 1. Bild zu sehen ist?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder