Benzinpumpenprobleme wenn Moped schön warm ist?

Unterforum für das "Pony"
Antworten
Nachricht
Autor
Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Benzinpumpenprobleme wenn Moped schön warm ist?

#1 Beitrag von Malefix » 4. Okt 2014 11:01

Hallo zusammen,
in den letzten tagen ging mein Moped im lerrlauf ab und zu aus wenn es gut warmgefahren war. Dann häuften sich leistungsverluste beim fahren, also kurze Schubaussetzer. Selten aber waren da.
Zuerst dachte ich Zündkerze. Ok diese dann gewechselt.
Auf einmal bei Warmen Moped kurzes aufleuchten der Motorstörlampe und wieder Schubunterbrechungen.
Gestern nacht nach langer Tour dann totalausfall aus Schnellstrasse. Leuchtende Motorstörleucte, Alles aus. Ausrollen. Nix ging mehr. Anlasserleistung OK...
Motorstörleuchte wieder aus. Springt nicht mehr an.
Heute Morgen, Mopde kalt. Problemloser start.
Auf der fahrt zum Händler wieder nach warmfahren Schubausfälle.
Dieser meinte thermisches Problem bei Benzinpumpe.
haben die wohl momentan zunehmend vom Roller bis Motorrad.
Euch bekannt?
Auch jemand mit so Problem? Stimmt Aussage?
Wird wohl getauscht werden die Pumpe.
War getsern nacht nicht ganz ungefählich, weil einmal beim Überholen, das andere mal mit verkehr im Rücken ich schlagarbtig langsamer wurde und Licht alles weg war :-(
Ach ja. BJ 2011 Ez 2012 30000KM
gruss Malefix

thund3rbird

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#2 Beitrag von thund3rbird » 4. Okt 2014 11:11

Wennes tatsächlich die Benzinpumpe sein sollte, hast hoffentlich noch Garantie oder drück auf die Kulanztränendrüse. Sonst erstmal alles prüfen (lassen). Dreckiger Sprit, der die Leitungen verstopft oder.... Hab die Tage von KTM Weltreisenden auf Youtube gesehen, dass sich dort der Benzinfilter aufgelöst und die Pumpe verstopft hat.

Viel Glück

Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#3 Beitrag von Malefix » 4. Okt 2014 11:15

thund3rbird hat geschrieben:Wennes tatsächlich die Benzinpumpe sein sollte, hast hoffentlich noch Garantie oder drück auf die Kulanztränendrüse. Sonst erstmal alles prüfen (lassen). Dreckiger Sprit, der die Leitungen verstopft oder.... Hab die Tage von KTM Weltreisenden auf Youtube gesehen, dass sich dort der Benzinfilter aufgelöst und die Pumpe verstopft hat.

Viel Glück
Mir sagte man, das Yamaha das sicher auf Kulanz macht. Ich habe aber noch die Zusatzgarantie verlänerung. Alos erwarte hier keine rechnung. Alles ander wäre komisch :-)
Weiss ja nicht was das kostet. Also Benzinpumpentausch. Nun die solen die Ursache Checken und kostenfrei beheben :-)

X-Tune
Inventar
Inventar
Beiträge: 2536
Registriert: 26. Sep 2011 20:06
Typ: X

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#4 Beitrag von X-Tune » 4. Okt 2014 11:41

Hi,

naja, auf blind die Benzinpumpe tauschen, dann noch dies und das tauschen, dann bist du monatelang ohne Tenere. :(
Vielleicht erstmal warm die Fördermenge und Dichtungen der Pumpe kontrollieren, zusätzlich das Einspritzventil reinigen.

Gruß

Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#5 Beitrag von Malefix » 4. Okt 2014 11:46

Wie gesagt steht beim Händler
er wird das prüfen denke ich doch
Da ich nächste Woche eh weg bin und noch Garantie habe gebe ich das weiter.
Der Händler sagte mir nur aus seiner erfahrung, meiner Schilderung und die zunahme solcher Fälle das es die Pumpe wohl wäre.

Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#6 Beitrag von Malefix » 6. Okt 2014 17:04

Sodelle, laut Händler ist es der Spannungsregler.
Erschliesst mir sich zwar nicht logisch, aber wenns so ist soll es mir auch recht sein, hauptsache ich bekomme mein baby wieder.
Gruss malefix

Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#7 Beitrag von Malefix » 10. Okt 2014 20:45

Malefix hat geschrieben:Sodelle, laut Händler ist es der Spannungsregler.
Erschliesst mir sich zwar nicht logisch, aber wenns so ist soll es mir auch recht sein, hauptsache ich bekomme mein baby wieder.
Gruss malefix
Der wars wohl nicht, denn das Problem ist immer noch da.
mal schauen, warum die das nicht merkten :-(

Holger
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 519
Registriert: 16. Jan 2011 20:20
Typ: Keine XT
Details: MT 01
Wohnort: Oberbayern

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#8 Beitrag von Holger » 11. Okt 2014 10:40

Anderes Moped, gleicher Fehler.
Das Problem mit der Benzinpumpe hatte auch die MT 01:
warmer/heißer Motor (luftgekühlt), Benzinpumpe wird zu warm, Blasenbildung, Motor aus.
Kalt läuft sie sofort wieder.
Benzinpumpentausch (Kulanz), scheinbar ein etwas verändertes Modell, keine Probleme mehr.

Malefix
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 6. Dez 2010 15:48
Typ: Z

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#9 Beitrag von Malefix » 11. Okt 2014 10:46

Holger hat geschrieben:Anderes Moped, gleicher Fehler.
Das Problem mit der Benzinpumpe hatte auch die MT 01:
warmer/heißer Motor (luftgekühlt), Benzinpumpe wird zu warm, Blasenbildung, Motor aus.
Kalt läuft sie sofort wieder.
Benzinpumpentausch (Kulanz), scheinbar ein etwas verändertes Modell, keine Probleme mehr.
Na hoffentlich sieht yamaha das auch so. mich musste man auf dem weg zum händler abschleppen.
das mit der benzinpumpe war ja die erste diagnose, dann als es dort war hies es es wäre der spannungsregler. also neuer rein, und ich durfte stehenleiben auf der bundesstrasse. toll
hoffe diesmal bekommen die es im griff

Holger
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 519
Registriert: 16. Jan 2011 20:20
Typ: Keine XT
Details: MT 01
Wohnort: Oberbayern

Re: Benzinpumpenprobleme wenn Moped schön warm ist?

#10 Beitrag von Holger » 11. Okt 2014 13:43

Temperaturbedingter Fehler im Spannungsregler ?
Schwer vorstellbar.
Fass ihn doch mal an. Ist er heiß nach dem Fahrbetrieb?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder