Ölproblem

Unterforum für das "Pony"
Nachricht
Autor
tixinator
Integralhelmträger
Integralhelmträger
Beiträge: 104
Registriert: 11. Jun 2015 13:39
Typ: Z
Details: ABS

Re: Ölproblem

#16 Beitrag von tixinator » 15. Okt 2015 20:53

Tja. aber dafür weiss ich, wie sie eingefahren wurde und was genau daran gebastelt wurde. :D

Aber Weiterfahren ist ok? Ich fahre morgen zum Händler, der Bestellt das dann, ich kann aber Weiterfahren? Ich will meinen Esel nicht so lange stehen lassen.

Franki
Inventar
Inventar
Beiträge: 669
Registriert: 5. Aug 2012 13:17
Typ: noch keine
Details: WR250R, XT1200Z
Wohnort: 82256

Re: Ölproblem

#17 Beitrag von Franki » 15. Okt 2015 22:48

Mac hat geschrieben:Solche Probleme hat nur: ...na?!?
wer Motorräder aus Spandau fährt... :lol: :lol: :lol:

X-Tune
Inventar
Inventar
Beiträge: 2536
Registriert: 26. Sep 2011 20:06
Typ: X

Re: Ölproblem

#18 Beitrag von X-Tune » 15. Okt 2015 23:12

tixinator hat geschrieben:Ich fahre morgen zum Händler, der Bestellt das dann, ich kann aber Weiterfahren?
Klar. Kannst auch etwas vom Gewinde absägen, dann saust du dich und die Kiste nicht so ein. :fahr:

Die Teilenummer des Ölmessstabs lautet: 710










Bild

:lol:

tixinator
Integralhelmträger
Integralhelmträger
Beiträge: 104
Registriert: 11. Jun 2015 13:39
Typ: Z
Details: ABS

Re: Ölproblem

#19 Beitrag von tixinator » 16. Okt 2015 20:38

Also, es hat nur ein O-Ring gefehlt. hatte der da, 5 Minuten und ich war wieder Dicht unterwegs. (ne, hab keinen Alkohol zu mir genommen :lol: )

sonst bin ich sehr zufrieden, knapp 500km hat se jetzt drauf. Bei der 1000er werden noch n paar Sachen Montiert, dann gehts im Sommer weit weg.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder