Aprilia Pegaso Strada mit XT 660 Motorprobleme

Fragen zur Technik - Reparatur oder Tuningteilen - hier hinein
Antworten
Nachricht
Autor
Meistereder
Mückenfänger
Mückenfänger
Beiträge: 4
Registriert: 14. Mär 2020 17:13
Typ: Keine XT
Details: XT 660 Motor

Aprilia Pegaso Strada mit XT 660 Motorprobleme

#1 Beitrag von Meistereder » 14. Mär 2020 17:43

Hallo zusammen.
Mein Name ist Sascha ich bin 44 Jahre alt und komme aus Baumberg, das liegt zwischen Düsseldorf und Köln.

Ich habe eine Aprilia mit dem XT 660 Motor.

Es gibt keine anständige Apriliaforum im Netz und hoffe ihr könnt mir weiter helfen.
Ich habe das Moped vor kurzen günstig erstanden. Es ist von Bj.2005 und hat grade 8700 km gelaufen. Wie geschrieben hat Sie den Motor von einer XT 660 verbaut.
Nach dem Kauf musste ich erst die Drosselklappe reinigen. Weil Sie dieses Konstandfahrruckeln hatte (Übelst). Dann gab es neues Öl (genaue Menge wurde eingefüllt). mit Filter, eine neue Zündkerze und einen K&N Luftfilter. Das Gemisch wurde auch etwas Fetter gestellt.
Soweit bin ich jetzt zufrieden.
Ich habe eine Runde gedreht und den Ölstand gemessen. Alles war i.o..
2 Tage später, hab ich mir das Moped geschnappt und hab mal eine 100 km Runde gedreht. Alles lief super. Nach der fahrt, 5 min. das Moped stehen lassen und Ölstand gemessen.
Das Öl riecht jetzt nach Benzin und der Ölstand hat sich an dem Ölmessstab um den vorgebenen Max und Min Bereich verdoppelt.
Die Zündkerze sieht normal aus. Das überschüssige Öl habe ich abgelassen. Jetzt ist es wieder genau an der Maxgrenze. Werde morgen noch mal eine Runde drehen und berichten.
Keine Ahnung was das sein kann. Hatte jemand schon mal so ein Problem?
Ich hoffe es hat einer eine Idee oder kann mir weiterhelfen. Nicht das der Motor sich verabschiedet.
Mir hatte man gesagt, dass durch Kurzstrecken oder defekte Kolbenringe, Benzin ins Öl gelangen kann. Aber bei grade mal 8700 km, kann ich mir das nicht denken.
Danke erstmal an alle.
Gruss

pitts-333
Inventar
Inventar
Beiträge: 786
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#2 Beitrag von pitts-333 » 14. Mär 2020 20:29

doch , benzin kann an den kolbenringen vorbei ins öl gelangen , und bei dir sieht es genau so aus ............
8700km ist natürlich nicht viel , aber in 15jahren gammelt jeder motor der nur rumsteht !
hast bestimmt schon mal den ausdruck gehört : " die karre hat sich kaputtgestanden "
und alle von dir geschilderten symtome deuten ganz klar darauf hin
zwei möglichkeiten hast du : 1. neue kolbenringe , 2. ( das würde ich erst einmal versuchen ) motoröl ablassen ,kerze raus , die brennkammer mit wd40 fluten , nicht nur ein paar spritzer , dann einen tag stehen lassen , dann den motor ein paar mal von hand durchdrehen bis die ganze suppe wieder draußen ist , motoröl rein . starten , und hoffen .............manchmal klappt es und die kolbenringe lösen sich wieder , manchmal eben nicht , ist ne 50-50 chance ...........
den motor mal ne 1/2 stunde mit leichten gasstößen am prötteln halten , am schluß ruhig ein-/zweimal in den begrenzer drehen
habe mit der methode schon bei ein paar uraltautos erfolg gehabt ......weniger arbeit als den motor zu zerlegen :ideee:
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

Meistereder
Mückenfänger
Mückenfänger
Beiträge: 4
Registriert: 14. Mär 2020 17:13
Typ: Keine XT
Details: XT 660 Motor

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#3 Beitrag von Meistereder » 14. Mär 2020 20:51

Danke erst mal für die Antwort.
Müsste dann eine Kompressionsprüfung Gewissheit geben?

Leider habe ich nur einen E-Starter. Würde das trotzdem gehen, mit dem WD40 ?
Wie würde das aussehen wenn die Zylinderkopffußdichtung defekt wäre?

Wenn die Kopfdichtung defekt wäre, ist ja Wasser im Öl oder Öl im Wasser oder Qualm aus dem Auspuff. Also Wasser Verlust und so. Und die Zündkerze wäre verschmutzt.
Gruß

der XTXrider
Inventar
Inventar
Beiträge: 2180
Registriert: 30. Jun 2012 21:47
Typ: X
Details: 2005er
Wohnort: Norderstedt

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#4 Beitrag von der XTXrider » 14. Mär 2020 21:45

Denn haben wir alle.
Aufbocken, Gang rein, Hinterrrad drehen :wink:

Dein Kühlwasser riecht wie dein Öl und sieht dunkel aus. Oder es wird, wie du sagtest, weniger.
Ulli

geradeaus kann ja jeder...

pitts-333
Inventar
Inventar
Beiträge: 786
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#5 Beitrag von pitts-333 » 14. Mär 2020 22:25

5. gang :D :D einfach erst einmal probieren , ferndiagnosen sind immer so eine sache ............kompression kann trotzdem in ordnung sein
wenn es der e-starter sein soll .......einfach die kerze draußen lassen ! kein funke = keine gefahr :D
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

Meistereder
Mückenfänger
Mückenfänger
Beiträge: 4
Registriert: 14. Mär 2020 17:13
Typ: Keine XT
Details: XT 660 Motor

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#6 Beitrag von Meistereder » 15. Mär 2020 17:12

Hallo noch mal.

Habe heute das Moped 15 km warmgefahren. Dann 5 min. stehen lassen und Ölstand geprüft.
Und komischerweise war der Stand unter min? (Als ich die letztens abgestellt hatte, war der Stand genau bis Max.)
Habe dann wieder Öl nachgefüllt und der Stand war dann genau zwischen Min. und Max.
Dann bin ich ein stück Landstraße gefahren und über die Autobahn zurück. Kurz mal Vollgas, aber dann so um 5000-6000 Umdrehung.
Auf meinem Parkplatz angekommen, wieder 5 min. stehen lassen und geprüft. Der Ölstand war dann weit über Max? Nach einer Std. Bin ich noch mal runter und der Ölstand war etwas weniger wie vorher, also über Max. Die läuft auch echt gut.....Kein Ruckeln mehr, nimmt direkt Gas an....und auch kein leistungsverlust. Alles wie es sein soll.

Beim warmfahren habe ich natürlich mit Drehzahl nicht übertrieben....Immer so ca. 2000-4000. Und da war der Ölstand ja sehr niedrig.

Nach der zweiten Messung, die fahrt über die Autobahn, da war die Drehzahl natürlich höher.

Jetzt meine Frage. Kann das sein, dass doch irgend eine Dichtung oder so defekt ist. Und das Benzin nur bei höherer Drehzahl, also auch höherem Motordruck da irgendwie reingelangt?

Wie kann das sein das innerhalb von einem Tag ca.350ml fehlt? Kann Benzin so schnell verfliegen?
Ich werde die Tage, wenn ich Zeit habe, das mit dem WD40 ausprobieren und hoffe das klappt.

Vielen dank noch mal für die Tipps
Und ein schönes Wochenende

robert
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 181
Registriert: 20. Mai 2012 11:24
Typ: Z

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#7 Beitrag von robert » 15. Mär 2020 17:54

Ist dir bewusst, dass du eine Trockensumpf-Schmierung hast und weisst du, wie man den Ölstand kontrolliert?

Meistereder
Mückenfänger
Mückenfänger
Beiträge: 4
Registriert: 14. Mär 2020 17:13
Typ: Keine XT
Details: XT 660 Motor

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#8 Beitrag von Meistereder » 15. Mär 2020 18:00

Laut Benutzerhandbuch... :lol:
Also Motorrad min. 15 km warmfahren...ausmachen und ca. 5 min. Stehen lassen.....Dann den Ölstab rausnehmen...abwischen....und den wieder aufstecken und nicht einschrauben. .. rausnehmen und ablesen....oder ? :lol:

robert
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 181
Registriert: 20. Mai 2012 11:24
Typ: Z

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#9 Beitrag von robert » 15. Mär 2020 19:12

Deinen Smileys zum Trotz ist die Sache generell nicht so ganz trivial. Selbst Yamaha-Händler bringen es bei der Inspektion regelmäßig nicht auf die Reihe, den Ölstand richtig einzustellen und überfüllen gnadenlos.
Der Clou an der Sache ist der, dass du den Ölstand nicht im Motor, sondern in einem externen Öltank misst. Du musst also gewährleisten, dass dein Öl zum Messen im Tank ist. Wenn du nach deiner Methode vorgehst, hast du bei Ermittlung eines zu niedrigen Ölstands prinzipiell 2 Möglichkeiten: Entweder ist zu wenig Öl im System, oder es ist in den 5 Minuten schon wieder nach unten in den Motor gelaufen. Wenn letzteres der Fall ist, hast du wiederum 2 prinzipielle Möglichkeiten. Entweder das Öl ist zu flüssig (sei's weil du eine ungünstige Viskosität gewählt hast, weil es mit Sprit verdünnt ist, weil es zu heiß ist, weshalb auch immer). Oder es gibt einen mechanischen Grund. Das wäre dann die Ölpumpe, wenn die Komponenten zu viel Spiel im Gehäuse haben.
Probiers mal anders. Lass den kalten Motor 1...2 Minuten laufen, dann sollte hinsichtlich Ölverteilung in Motor und Tank der normale Betriebszustand so +/- sich eingepegelt haben. Dann aus machen und gleich kontrollieren. Und das Ganze auf dem Hauptständer, damit du immer die gleiche Situation hast.

pitts-333
Inventar
Inventar
Beiträge: 786
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#10 Beitrag von pitts-333 » 16. Mär 2020 20:56

stimmt ! und wenn du keinen hauptständer hast , dafür sorgen , daß das möppi gerade steht (beim messen)............die 5minuten sind viel zu lang !!!!
vielleicht ist das ja schon die lösung :ideee:
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

Stollentroll
Inventar
Inventar
Beiträge: 1866
Registriert: 14. Jul 2009 12:13
Typ: R
Details: T100 und Tenere 660
Wohnort: Erftstadt

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#11 Beitrag von Stollentroll » 17. Mär 2020 20:00

Hallo zusammen

Also bei meiner "R" von 2006 war es eigentlich der gleiche Prozess wie bei meiner aktuellen Tenere von 2013.
Und ich kann mich an Seitenlange Diskusionen erinnern, die immer die gleiche Prozedur beschrieben. Und die bei mir und denen , die ich kenne, immer
zu den gleichen ( Reproduzierbaren ) Ergebnissen geführt haben.

Den Motor warm fahren.Anhalten, und den Motor im Lehrlauf zwei Minuten laufen lassen, dabei, falls kein Hauptständer verbaut ist, sitzenbleiben
und das Motorrad gerade halten. Den Motor abstellen und zwei Minuten warten.Dann messen.Den Messstab nicht einschrauben, sondern nur auflegen.

Bevor ich das früher so gemacht habe, hatte ich auch dauernd unterschiedliche Messhöhen am Stab, obwohl nichts an der Menge verändert wurde.Auf diese Art und Weise
hat man immer die gleiche Ölverteilung in den Öltanks.

Gruss, Bernd
Der Motor brüllt.
Die Krümmer glühen.
Die Strasse ist ein schwarzes Band.
Der Troll vergisst der lebens Mühen.
Der Weg.Das Ziel.Er hats erkannt.

Von Ferne hört man Donnergrollen.
Es naht der Troll, er kommt auf Stollen.

pitts-333
Inventar
Inventar
Beiträge: 786
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#12 Beitrag von pitts-333 » 17. Mär 2020 21:46

bingo !!! :ideee:
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

ruebezahl
Integralhelmträger
Integralhelmträger
Beiträge: 116
Registriert: 16. Jul 2009 23:10
Typ: Z
Details: 2008
Wohnort: Hannover

Re: Aprilia Pegaso Strada mit XT 660 Motorprobleme

#13 Beitrag von ruebezahl » 18. Mär 2020 10:15

Schau mal hier im Archiv unter Tipps und Tricks nach, da steht es genau beschriebn.
Und nur so machen.

https://web.archive.org/web/20170408144 ... nframe.htm
TDM900/RN08 2004-2012 51000km
XT660Z 2008 - 2018 42000 km nun ist sie weg :cry:
WR250R 2014 -

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder