XT660Z - Kupplung trennt nicht mehr richtig

Fragen zur Technik - Reparatur oder Tuningteilen - hier hinein
Antworten
Nachricht
Autor
Trinitat
Mückenfänger
Mückenfänger
Beiträge: 12
Registriert: 17. Mär 2018 12:28
Typ: Z

XT660Z - Kupplung trennt nicht mehr richtig

#1 Beitrag von Trinitat » 6. Mai 2018 18:10

Hallo,

Ich habe heute meine Kette justiert und wie ich dann die Maschine wieder vom Hauptständer nahm und bei eingelegtem Gang mit gezogener Kupplung schieben wollte ging nichts, sprich nicht getrennt. Draufgesetzt Leerlauf rein und angelassen, in den ersten Gang geschaltet, was def. lauter war als gewohnt, und alles dreht sich. Bei erneutem Zug der Kupplung läuft das Rad ordentlich weiter und bleibt erst bei Betätigung der Bremse stehen. Wenn ich die Kupplung dann gewohnt kommen lasse dreht sich das Rad auch wieder fein.

Zuerst vermutet das sich der Bowdenzug verstellt hat (spontan...) aber selbst bei manuellem betätigen des Ausrückers tut sich nicht viel. Mit schmackes (Gang eingelegt, Kupplung gezogen) kann ich den Hinterreifen per Hand drehen.

So viel zu den Sympthomen, hoffe die Problematik ist damit beschrieben.
Die Frage ist nunmehr...wtf? Gestern lief die Maschine noch astrein und heute aufgebockt, Kette nachgestellt und zack ist der Wurm drin. Und bevor ich jetzt das Kupplungsgehäuse aufschraube wollte ich erstmal nachfragen ob jemand hier schonmal so eine Art Problem hatte und ne Lösung /Hilfestellung parat hat. Komme leider erst in 3-4 Tagen an die Maschine ran daher kann ich leider nicht schnell hingucken :)

Grüße
Ural Solo ST
XT660Z

mfw
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 511
Registriert: 13. Apr 2017 18:21
Typ: R
Details: 2007

Re: XT660Z - Kupplung trennt nicht mehr richtig

#2 Beitrag von mfw » 6. Mai 2018 18:21

Wenn die ein paar Tage stand, dann klebt die Kupplung schonmal. Wenn du einen Gang einlegst, dreht sich bei praktisch allen Motorrädern das Hinterrad. Ist normal. Solange sie sich sauber schalten lässt und nicht rutscht, ist alles i.O.
Schwalbe, Habicht, S50, S51, MZ ES150
Yamaha TZR 125, R6
Aprilia RSV4 RF
Yamaha XT660R

Trinitat
Mückenfänger
Mückenfänger
Beiträge: 12
Registriert: 17. Mär 2018 12:28
Typ: Z

Re: XT660Z - Kupplung trennt nicht mehr richtig

#3 Beitrag von Trinitat » 6. Mai 2018 18:38

Wäre eine Option wäre ich gestern nicht 300km gefahren :), das mit mit sich mitdrehen wäre auch ok (war es vorher auch) aber nun ist das wie bei Standgas, und das ich sie mit gezogener Kupplung eben nicht schieben kann weil es unter mit auf Block geht als wäre der Gang voll drin (mit Gewalt geht es aber, oh Gott...lieber nicht).
Ural Solo ST
XT660Z

mfw
Fussrastenschleifer
Fussrastenschleifer
Beiträge: 511
Registriert: 13. Apr 2017 18:21
Typ: R
Details: 2007

Re: XT660Z - Kupplung trennt nicht mehr richtig

#4 Beitrag von mfw » 6. Mai 2018 19:40

Naja, ok. Dann bleibt ja nur kaputt. Kupplungsspiel prüfen und wenn das passt, muss man sich dann mal Kupplung angucken.
Schwalbe, Habicht, S50, S51, MZ ES150
Yamaha TZR 125, R6
Aprilia RSV4 RF
Yamaha XT660R

Grimmbart
Inventar
Inventar
Beiträge: 812
Registriert: 6. Nov 2016 20:27
Typ: R
Details: 08
Wohnort: Da unten irgendwo

Re: XT660Z - Kupplung trennt nicht mehr richtig

#5 Beitrag von Grimmbart » 6. Mai 2018 19:42

Vor der Tour irgendwas gemacht? Ölwechsel mit dem falschen Öl? Kupplung besonders gequält?
Viele Grüße
Peter

Mach mit!
XT-Challenge http://xt-660.de/viewtopic.php?f=5&t=17690
XT-Challenge - der Aufkleber http://xt-660.de/viewtopic.php?f=5&t=17848
XT-Challenge - Herausforderung angenommen: http://xt-660.de/viewtopic.php?f=5&t=18064

Trinitat
Mückenfänger
Mückenfänger
Beiträge: 12
Registriert: 17. Mär 2018 12:28
Typ: Z

Re: XT660Z - Kupplung trennt nicht mehr richtig

#6 Beitrag von Trinitat » 6. Mai 2018 20:19

nichts dergleichen, weder ausergewöhnlich gequält und öl passt auch. War genau nach dem ketten einstellen was mich komplett stutzig macht. Gestern schnurrte sie noch wie eine Eins
Ural Solo ST
XT660Z

diekuh
Inventar
Inventar
Beiträge: 891
Registriert: 11. Jan 2012 23:42
Typ: Z
Details: MJ 2008
Wohnort: Oberbayern

Re: XT660Z - Kupplung trennt nicht mehr richtig

#7 Beitrag von diekuh » 6. Mai 2018 22:56

Servus,

kann mir nicht vorstellen, dass das Kette einstellen irgendwas an der Kupplung schaden kann. An der Z hab ich sowas noch nie erlebt. An der luftgekühlten Vorgängerin aber schon. Konnest Du denn fahren? Beim alten luftgekühlten Motor war die Sache nach dem ersten Gang-EInlegen immer erledigt (Hinterreifen natürlich belastet auf dem Boden). Es gibt erst einen ordentlichen Schlag durchs Mopped und der Motor ist dann vermutlich erst aus. Aber keine Angst, soviel muss das Getriebe abhaben können. Ist ja eine Yamaha, und keine BMW. Kann leider nicht mehr sagen, wie oft das war, aber schon mehrfach. Wie lange ist der letzte Ölwechsel her(Kilometer) und was für Öl ist drinn? Bist Du sicher, dass "Motorradöl" drin ist?

VG
Roland

Trinitat
Mückenfänger
Mückenfänger
Beiträge: 12
Registriert: 17. Mär 2018 12:28
Typ: Z

Re: XT660Z - Kupplung trennt nicht mehr richtig

#8 Beitrag von Trinitat » 6. Mai 2018 23:06

wäre auch meineerste Annahme gewesen aber nur vom Reifen zurückdrücken bis auf Anschlag zum spannen, mh sehr unwahrscheinlich (aber nicht unmöglich). Werde deinen Tipp mal die Tage dann ausprobieren ^^. Ölwechsel war vor ca. 4000? (hab das Heft nicht zur Hand) und das normale wie im Handbuch vorgeschriebene Öl ist eingefüllt.
Ural Solo ST
XT660Z

Markus S.
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 239
Registriert: 26. Okt 2017 21:40
Typ: X
Details: 2007
Wohnort: Südpfalz

Re: XT660Z - Kupplung trennt nicht mehr richtig

#9 Beitrag von Markus S. » 7. Mai 2018 09:39

Moin!

Das die Kupplung bei einem kalten Motoröl nicht trennt ist normal, sprich: du wirst kein Motorrad finden das sich bei eingelgtem Gang, Motor aus, Öl kalt, Kupplung gezogen besonders toll schieben läßt.
Und umso weniger Zylinder, umso schwieriger wird das selbst wenn man sehr kräftig schiebt. Meine alte XJR musste ich kalt im Leerlauf anlassen, sonst hätte der Anlasser sie gewaltig nach
vorne geschubst. Meine XT bekomme ich so auch nicht geschoben, das ist aber normal.
Was auch normal ist, das das Hinterrad dreht wenn der Motor auf dem Haupt- oder Montageständer mit eingelgtem Gang und gezogener Kupplung läuft...die Kupplung trennt nie zu hundert Prozent,
ein gewisses mitreißen ist einfach bauartbedingt.
Also alles in bester Ordnung, da brauchst du dir keine Gedanken machen!
Ein anderes Beispiel ist meine Speedy: ich spüre beim fahren wenn ich die Kupplung ziehe, das die Lamellen den Kraftfluss nicht trennen, die Entkopplung von Getriebe zum Hinterrad dauert einen Moment.
Da werden wohl die Reiblamellen verklebt und/oder fertig sein. Deshalb mache ich sie heute auf.
Standard muss sein, das der Motor sich betriebswarm im eingelgten Gang mit gezogener Kupplung starten läßt ohne das die Maschine 2 Meter nach vorne hoppeln möchte.

Gruß Markus
Gruß Markus

Aktueller Fuhrpark:
Triumph Speed Triple 1050 Bj.2010
Yamaha XT660X Bj.2007
Suzuki DL1000 V-Strom Bj.2004
Yamaha MT-09 Bj.2014

Bild

Trinitat
Mückenfänger
Mückenfänger
Beiträge: 12
Registriert: 17. Mär 2018 12:28
Typ: Z

Re: XT660Z - Kupplung trennt nicht mehr richtig

#10 Beitrag von Trinitat » 21. Mai 2018 22:19

Sodalein, um einfach Rückmeldung zu geben

nach ner Woche Kopfkino und hin und her (auch mal im Zuge von TÜV und Inspektion mit meiner Werkstatt des Vertrauens gequatscht), konnte genau das von Markus bestätigt werden ;), danke fürs beruhigen an dieser Stelle.
Wenn man nur eine einfache 2 Scheiben Trockenkupplung von nem Boxer gewöhnt ist (welche komplett trennt) macht einen sowas schnell kirre wenn das nicht gewohntheitsmäßig funktioniert.

danke hier an die Leute für die Ferndiagnosen und die Ratschläge :)

/closed soweit
Ural Solo ST
XT660Z

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder