Kev mod funktioniert nicht

Fragen zur Technik - Reparatur oder Tuningteilen - hier hinein
Nachricht
Autor
Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Kev mod funktioniert nicht

#1 Beitrag von Xt 0419 » 16. Jun 2018 17:42

Hallo liebe Mitglieder vielleicht hatte jemand das selbe Problem und hat eine Lösung gefunden: ich habe mir einen Kev mod mit 10k Ohm an meine Xt bj.2006 gelötet aber anscheinend funktioniert er nicht(weiße Farbe).😒Selbst wenn er voll auf gedreht ist verändert sich das Zündkerzenbild kein bisschen. Ein Kumpel hat auch einen Kev mod und seine Zündkerze ist schwarz. Wir haben gleiches bj und gleiche zk.
Ich hab hier im Forum keinen nützlichen Beiträge gefunden und habe deshalb ein neues Thema angefangen.

Ich würde mich über hilfreiche Antworten sehr freuen

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#2 Beitrag von WOR-XT 8 » 16. Jun 2018 18:10

Weiss = zu mager
Schwarz = zu fett

Das ist wie mit dem Schnitzel: Das Fleisch zwischen dem rohen und dem verbrannten Teil schmeckt am besten. :ja:
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

pitts-333
Kurvenwetzer
Kurvenwetzer
Beiträge: 428
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Kev mod funktioniert nicht

#3 Beitrag von pitts-333 » 16. Jun 2018 18:11

wofür brauchste so ein teil ? orginaleinstellung nicht ok ?
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#4 Beitrag von Xt 0419 » 16. Jun 2018 18:18

Danke für die antworten ich hab den mod wegen dem kfr eingebaut. Das problem ist dass mich das gemisch bei meiner xt nicht verändert(das zündkerzenbild ändert sich nicht) alles wurde nach anleitung angescklossen

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#5 Beitrag von WOR-XT 8 » 16. Jun 2018 18:28

Wie schaut das Kerzenbild denn aktuell aus und ist das KFR weg?
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#6 Beitrag von Xt 0419 » 16. Jun 2018 18:39

Die zk ist nach wie vor weiß auch nach längerer Testfahrt mit erhöhtem widerstand. Und das kfr ist immer noch deutlich spürbar

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#7 Beitrag von WOR-XT 8 » 16. Jun 2018 18:51

Sind die Ventile richtig eingestellt?
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#8 Beitrag von Xt 0419 » 16. Jun 2018 18:55

An den Ventilen kann es doch ned liegen dass sie immer noch zu mager läuft dass muss doch an der Elektronik liegen?

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#9 Beitrag von WOR-XT 8 » 16. Jun 2018 18:59

Aber sicher!

Du kannst von der Elektronik einspritzen lassen was du willst, wenn deine Einlassventile nicht richtig aufmachen bzw deine Auslassventile ned richtig zumachen...
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#10 Beitrag von Xt 0419 » 16. Jun 2018 19:05

Die Ventile passen

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#11 Beitrag von WOR-XT 8 » 16. Jun 2018 19:22

Xt 0419 hat geschrieben:
16. Jun 2018 19:05
Die Ventile passen
...sicher nicht. :ja:
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#12 Beitrag von Xt 0419 » 16. Jun 2018 19:24

Gibt es noch andere mögliche ursachen?

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#13 Beitrag von WOR-XT 8 » 16. Jun 2018 19:31

Stell einfach dein Ventilspiel ein und gut ist`s!
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Xt 0419
Laternenparker
Laternenparker
Beiträge: 50
Registriert: 4. Jun 2018 21:39
Typ: X

Re: Kev mod funktioniert nicht

#14 Beitrag von Xt 0419 » 16. Jun 2018 19:40

Woher willst du wissen dass es unbedingt die Ventile sind?

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Kev mod funktioniert nicht

#15 Beitrag von WOR-XT 8 » 16. Jun 2018 19:54

Weil es zu 99% immer die Ventile sind wenn die Kiste deutlich zu mager läuft.
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder