Gabel undicht Schraube unten

Rund um die XT 660 X, R & Z
Antworten
Nachricht
Autor
tinooo
Mückenfänger
Mückenfänger
Beiträge: 15
Registriert: 11. Mär 2014 18:30
Typ: X

Gabel undicht Schraube unten

#1 Beitrag von tinooo » 5. Sep 2019 18:21

Hi,
habe gestern meine simmeringe gewechselt.

Nach dem Zusammenbau und ein paar mal kräftig einfedern, leckt das rechte standrohr.

Und zwar aus der schraube auf der Unterseite. Die kupferdichtung habe ich ersetzt und mit drehmoment angezogen.

Hab mittlerweile sogar nochmal alles ausgebaut sauber gemacht neue Dichtung, wieder das gleiche.

Irgend welche Tipps? Oder Infos woran das liegen könnte? aussehen tut eigentlich alles gut.

Mir ist aufgefallen, dass beim ersten auseinanderbauen eine Art dichtmasse (wie Bsp. Bei Motoren verwendet) irgendwie drin war.

Jetzt ist am Standrohr aber kein Gewinde, sondern die Schraube wird ja in ein bewegliches Teil im Inneren der Gabel gedreht.... kann ich das trotzdem mit dichtmasse zuschmieren, oder habt ihr bessere Ideen?

danke schonmal!

fartox
Inventar
Inventar
Beiträge: 1007
Registriert: 10. Mär 2012 15:13
Typ: Z
Details: 2008 / Schwarz
Wohnort: Donauwörth

Re: Gabel undicht Schraube unten

#2 Beitrag von fartox » 5. Sep 2019 20:27

Hmm, da musste ich noch nie ran, aber zum Verständnis,
du redest von Schraube 17 die in Teil 11 reingeschraubt wird?

https://www.bike-parts-yam.de/yamaha-mo ... 25/0/12142
Bad ideas make the best memories!

tinooo
Mückenfänger
Mückenfänger
Beiträge: 15
Registriert: 11. Mär 2014 18:30
Typ: X

Re: Gabel undicht Schraube unten

#3 Beitrag von tinooo » 5. Sep 2019 22:09

korrekt!

Beim ersten mal auseinanderbauen, habe ich denKupfer dichtring nochmal verwendet, da ich keinen passenden mehr hatte...

als es dann noch geleckt hat, hab ich mein Dichtungssortiment aufgefüllt und nochmal Öl raus, dichtring ersetzt und wieder zusammen.

leider leckt es nochimmer.

kann mir aber leider absolut nicht erklären weshalb, da alle Auflageflächen eigentlich sauber aussahen, nichts abgebrochen oder sonst was...

aber wie gesagt, beim ausbauen war an dieser schraube etwas dichtmasse (grau Silikon artig).

würde ich eigentlich nur ungern wieder so lösen, aber läuft eventuell darauf hinaus.

hab die Hoffnung, dass hier evtl. Jemand berichten kann und Tipps hat

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder