Ölfiltergehäuse gewinde defekt

Rund um die XT 660 X, R & Z
Nachricht
Autor
RalEva
Integralhelmträger
Integralhelmträger
Beiträge: 116
Registriert: 19. Feb 2018 10:48
Typ: Z
Details: Eva 2012 - Ralf 2014
Wohnort: Krefeld
Kontaktdaten:

Re: Ölfiltergehäuse gewinde defekt

#16 Beitrag von RalEva » 31. Mär 2020 20:56

Hey Leute,

hört mal auf Paul, der weiß, was er von sich gibt!!!! :respekt:
Viele liebe Grüße

Ralf

Around the world on 2 XT 600 Ténéré

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 197
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Ölfiltergehäuse gewinde defekt

#17 Beitrag von sebbel23 » 1. Apr 2020 08:42

Geil das ich noch welche kenne vom xt treffen stiege :D Also ich werde mal versuchen das gewinde nachzuschneiden und wenn das nicht geht werde ich den Deckel abmachen. Echt ärgerlich. Kleine Schrauben werde ich jetzt immer mit der Hand anziehen.

Danke für eure Hilfe :wink:

@Ulli von was willst du ein Bild? Ich mit Moped drauf ? :D :tongue:
Ride all day !

Bild

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 197
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Ölfiltergehäuse gewinde defekt

#18 Beitrag von sebbel23 » 3. Apr 2020 10:30

Ride all day !

Bild

RalEva
Integralhelmträger
Integralhelmträger
Beiträge: 116
Registriert: 19. Feb 2018 10:48
Typ: Z
Details: Eva 2012 - Ralf 2014
Wohnort: Krefeld
Kontaktdaten:

Re: Ölfiltergehäuse gewinde defekt

#19 Beitrag von RalEva » 3. Apr 2020 20:20

Astrein!!!!
:danke:
Viele liebe Grüße

Ralf

Around the world on 2 XT 600 Ténéré

Markus S.
Kurvenwetzer
Kurvenwetzer
Beiträge: 411
Registriert: 26. Okt 2017 21:40
Typ: X
Details: 2006
Wohnort: Südpfalz

Re: Ölfiltergehäuse gewinde defekt

#20 Beitrag von Markus S. » 5. Apr 2020 22:16

Subba! Merci!
Aktueller Fuhrpark:
Triumph Tiger 1050 Bj.2010
Yamaha XT660X Bj.2006
Yamaha MT-09 Bj.2014
Honda FMX 650 Bj.2006

Bild

Paul2
Inventar
Inventar
Beiträge: 1076
Registriert: 26. Mai 2009 21:30
Typ: Z
Details: DM02

Re: Ölfiltergehäuse gewinde defekt

#21 Beitrag von Paul2 » 5. Apr 2020 23:05

Danke! Wieder mal gelernt.
Der Andreas (motorang), mit Respekt, ist ein alter Fuchs.
Gruß Paul
Bild

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 197
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Ölfiltergehäuse gewinde defekt

#22 Beitrag von sebbel23 » 6. Apr 2020 10:14

Ich hatte mal versucht das gewinde nachzuschneiden aber hat leider nichts gebracht. Werde das gewinde jetzt reparieren. Ich Berichte euch dann
Ride all day !

Bild

pitts-333
Inventar
Inventar
Beiträge: 869
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Ölfiltergehäuse gewinde defekt

#23 Beitrag von pitts-333 » 6. Apr 2020 15:29

bin gespannt ......
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

der XTXrider
Inventar
Inventar
Beiträge: 2208
Registriert: 30. Jun 2012 21:47
Typ: X
Details: 2005er
Wohnort: Norderstedt

Re: Ölfiltergehäuse gewinde defekt

#24 Beitrag von der XTXrider » 6. Apr 2020 20:45

Ja von dir auf dem Motorrad wäre schon toll. Vor allem live beim Treffen. Denn so weit weg ist es diesmal nicht für dich. :ja:

Aber ich meinte eigentlich von der Schraube bzw vom Sitz der Schraube. ;D
Ulli

geradeaus kann ja jeder...

muehsam
Integralhelmträger
Integralhelmträger
Beiträge: 85
Registriert: 26. Mai 2016 23:44
Typ: Z
Details: DM02
Wohnort: Südhessen

Re: Ölfiltergehäuse gewinde defekt

#25 Beitrag von muehsam » 6. Apr 2020 23:35

Markus S. hat geschrieben:
30. Mär 2020 10:06
Die 10Nm beziehen sich auf gewindetrockene Werte, meist ist an dieser Stelle am Gewinde Öl, somit wird der Reibwert verändert.
[...] Diese Schrauben dann doch eher mit Gefühl festziehen.
Das möchte ich als Warnung an alle, denen es noch nicht passiert ist, gerne nochmal hervor heben: Diese Schraube stets! von Hand anziehen. Bei dieser Schraube speziell wissen das einige noch von der seligen XT500/XT600: VORSICHT!
In nem alten Schrauberbuch fand ich mal den hilfreichen Hinweis, dass gute Schraubenschlüssel so lang sind, dass sie automatisch zum richtigen Drehmoment führen, wenn man sie aus dem Handgelenk festdreht. Also ohne Verlängerung, nicht aus dem ganzen Arm gedreht und erst recht ohne Knarre/Drehmomentschlüssel etc. Und obwohl ich sie auf diese Art stets nur leicht festschraube, wirkt sie beim nächsten Ölwechsel wie festgeknallt...

Und sollte sie wirklich mal nicht fest genug sein, produzierst du bei der Probefahrt im Hochsommer vielleicht ein paar Tropfen Öl am Motorblock.

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 197
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Ölfiltergehäuse gewinde defekt

#26 Beitrag von sebbel23 » 7. Apr 2020 00:14

Hab heute den Deckel abgebaut aber es war dann zu dunkel um Bilder zu machen. Mache ich morgen.

Das frische Öl hab ich abgelassen in 2 messbechern und werde es wieder verwenden weil es ja neu ist. Hätte mir das einfüllen sparen können nachdem das gewinde kaputt gegangen ist aber naja ist ja keine Arbeit.

Kühlwasser musste ich auch ablassen weil man die wasserpumpe abbauen muss. Hinter der Wasserpumpe ist noch eine Schraube vom Gehäuse.

Morgen mache ich dann die dichtflächen sauber und bestelle die dichtungen. Werde mal meine Werkstatt des Vertrauens anrufen und fragen ob er einen gewinderepartursatz hat wenn nicht bestelle ich ihn mir.


Es war gut das ich den Deckel abgemacht habe weil auf den zahnrädern späne vom kaputten gewinde waren. Hat mir auch Spaß gemacht zu schrauben. Viel mehr kann man ja zurzeit nicht machen


@Ulli wann und wo wird es dieses Jahr sein?
Ride all day !

Bild

sebbel23
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 197
Registriert: 22. Apr 2014 18:48
Typ: X
Details: 2004er
Wohnort: Geußnitz

Re: Ölfiltergehäuse gewinde defekt

#27 Beitrag von sebbel23 » 7. Apr 2020 00:19

Ja kann ich nur zustimmen ich mache jetzt schrauben am Block auch nur noch mit der Hand fest. Paar schrauben vom Deckel die ich gelöst habe waren echt leicht zu lösen und trotzdem war ja alles dicht.
Ride all day !

Bild

der XTXrider
Inventar
Inventar
Beiträge: 2208
Registriert: 30. Jun 2012 21:47
Typ: X
Details: 2005er
Wohnort: Norderstedt

Re: Ölfiltergehäuse gewinde defekt

#28 Beitrag von der XTXrider » 7. Apr 2020 19:06

Sollte über Fronleichnahm in der Region Thürinerwald, grobe Richtung Eisenach, statt finden. Bis jetzt steht der 11.06.-14.06. noch.
Findest du aber auch im Treffenfred.

Zurück zum Thema. Es gibt auch dieses "Füssigmetal", das hat letztens einer bei Louis gekauft. Der hat seine Ölablassschraube überdreht. Das ist so'n zwei Komponentenzeug. Damit hat der Verkäufer das Gewinde für seine Stehbolzen am Motor neu gemacht. Wird wohl hart wie Stahl und man kann es wohl auch so verarbeiten.
Ulli

geradeaus kann ja jeder...

Franki
Inventar
Inventar
Beiträge: 699
Registriert: 5. Aug 2012 13:17
Typ: noch keine
Details: WR250R, XT1200Z
Wohnort: 82140

Re: Ölfiltergehäuse gewinde defekt

#29 Beitrag von Franki » 7. Apr 2020 21:10

der XTXrider hat geschrieben:
7. Apr 2020 19:06
Es gibt auch dieses "Füssigmetal", das hat letztens einer bei Louis gekauft. Der hat seine Ölablassschraube überdreht. Das ist so'n zwei Komponentenzeug.
nennt sich - je nach Hersteller - „Haftstahl“. Bei Gewinden im Alublock würd‘ ich aber versuchen, einen Gewindereparatursatz zu verwenden. Dann beim Ölfilterwechsel einfach einen Drehmomentschlüssel mit kleinem Einstellbereich verwenden; da geht nie etwas kaputt... 8)

pitts-333
Inventar
Inventar
Beiträge: 869
Registriert: 30. Sep 2017 20:55
Typ: Z
Details: 2008
Wohnort: troisdorf

Re: Ölfiltergehäuse gewinde defekt

#30 Beitrag von pitts-333 » 7. Apr 2020 22:09

ist prima das zeug , mußt ihm nur zeit zum durchhärten geben , und die flächen müßen sauber sein . danach läßt es sich wirklich feilen , bohren , schneiden wie das orginalmaterial
habe bei uns am wohnmobil damit ein türschloß repariert .obwohl die fläche wirklich nur sehr , sehr klein ist und durch drehen ständig beansprucht wird (achse im schließzylinder) hält es schon seit 3 jahren einwandfrei
will nicht verschweigen , daß die erste reparatur voll in die hose ging weil ich der ganzen sache einfach zu wenig zeit gegeben habe
am besten sind 24 stunden ..........
ich bin der , der die Hand nicht zum Grüßen hebt :boese: :mop:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder