Loginprobleme !?

Rund um die XT 660 X, R & Z
Antworten
Nachricht
Autor
Lobo
Chef
Chef
Beiträge: 2981
Registriert: 10. Mai 2003 18:34
Typ: Keine XT
Details: NC750X DCT
Wohnort: Werl
Kontaktdaten:

Loginprobleme !?

#1 Beitrag von Lobo » 24. Mär 2008 12:12

Hi !

Ich schreibe dieses hier absichtlich in diesem Forum - da es auch von nicht-angemeldeten Usern gelesen werden kann.

Offenbar gibt es vereinzelt Probleme beim Login im Forum..

Solltet ihr euch nicht einloggen können, wechselt mal bitte den Browser und schaut ob es mit dem IE bzw Firefox geht.
..oder löscht mal bitte den Cache des verwendeten Browsers.

Warum dieses Problem nur vereinzelt auftritt und woran es liegt, kann ich zur Zeit nicht nachvollziehen.

Gruss, Jörg

J.F.S.

Re: Loginprobleme !?

#2 Beitrag von J.F.S. » 24. Mär 2008 13:12

Jetzt geht's, danke!

Vorstellung folgt.

Gruß, Jürgen

J.F.S.

Re: Loginprobleme !?

#3 Beitrag von J.F.S. » 24. Mär 2008 13:13

Wieso Mückenfänger? :oops:

Ich erlege auch größere Tiere!

Gruß, Jürgen

Lobo
Chef
Chef
Beiträge: 2981
Registriert: 10. Mai 2003 18:34
Typ: Keine XT
Details: NC750X DCT
Wohnort: Werl
Kontaktdaten:

Re: Loginprobleme !?

#4 Beitrag von Lobo » 24. Mär 2008 13:48

Hi !

Jeder "Neueinsteiger" startet hier als "mückenfänger " :)

An alle: scheinbar gibt es ein Problem mit den Cookies, also bei Loginproblemen: cookies löschen, Cache leeren

Gruss, Jörg

XT-Bruder
Benzinverbrauchsausrechner
Benzinverbrauchsausrechner
Beiträge: 291
Registriert: 12. Nov 2006 13:54
Typ: X
Wohnort: Obererlbach

Re: Loginprobleme !?

#5 Beitrag von XT-Bruder » 5. Jul 2009 22:00

Hi,
ich weis nicht ob es nur mir so geht, aber seit ich Firefox 3.5 hab kann ich mich nicht mehr anmelden, geht nur noch über den IE. Hab auch schon versucht cookies usw zu löschen, bringt aber nix. Kann mir jemand helfen, ist es ein allgemeines Problem oder nur eins das bei mir ist?
MFG
XT660X Blau, Bj. 04, neuer DKS, K&N Luftfilter, Handprotis, KEDO Heck, MPP, Arrows, Wasserpumpenschutz OTR, XT-Griffgummis, Felgenrandaufkleber, Soziusgriffe und Fußrasten weg

tripple-6
Angstrandnachmesser
Angstrandnachmesser
Beiträge: 126
Registriert: 28. Jan 2009 08:18
Typ: X
Wohnort: 21035 Hamburg

Re: Loginprobleme !?

#6 Beitrag von tripple-6 » 6. Jul 2009 12:33

Hi XT-Bruder.
Der Firefox 3.5 (Beta) installiert sich parallel zu deinem "alten" Firefox. Nimm doch infach den "alten"!
I Will Be Heard!
http://mannster.de

XT-Bruder
Benzinverbrauchsausrechner
Benzinverbrauchsausrechner
Beiträge: 291
Registriert: 12. Nov 2006 13:54
Typ: X
Wohnort: Obererlbach

Re: Loginprobleme !?

#7 Beitrag von XT-Bruder » 6. Jul 2009 13:38

naja, ich hab den alten automatisch mit dem update überspielt... aber wie ich gerade rausgefunden habe funktioniert das mit dem anmelden hier, wenn ich in dem sog. "privaten modus" bin. Komische sache, ich werd mal weiter probiern und ihr könnt ja auch noch tipps geben wenn euch was einfällt.
mfg
XT660X Blau, Bj. 04, neuer DKS, K&N Luftfilter, Handprotis, KEDO Heck, MPP, Arrows, Wasserpumpenschutz OTR, XT-Griffgummis, Felgenrandaufkleber, Soziusgriffe und Fußrasten weg

Virusz
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 2. Sep 2009 21:37
Typ: X

Re: Loginprobleme !?

#8 Beitrag von Virusz » 29. Jun 2010 18:35

Ich hab das Problem neuerdings wenn ich oben auf "Aktive Themen" klicke das gar nichts gefunden wird hab ihr das Problem auch ?
X

Lobo
Chef
Chef
Beiträge: 2981
Registriert: 10. Mai 2003 18:34
Typ: Keine XT
Details: NC750X DCT
Wohnort: Werl
Kontaktdaten:

Re: Loginprobleme !?

#9 Beitrag von Lobo » 29. Jun 2010 18:38

Hi !

Ja, ein Überbleibsel-Problem .. aufgetreten während des Serverausfalls - keine Ahnung ob wir die wieder hin bekommen.

Abwarten .. bei dem Wetter haben wir zur Zeit auch wenig Lust mehr Zeit als nötig vor der Kiste zu sitzen :)

Gruß, Jörg

Virusz
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 2. Sep 2009 21:37
Typ: X

Re: Loginprobleme !?

#10 Beitrag von Virusz » 29. Jun 2010 21:25

Kann ich verstehen :D
X

Lobo
Chef
Chef
Beiträge: 2981
Registriert: 10. Mai 2003 18:34
Typ: Keine XT
Details: NC750X DCT
Wohnort: Werl
Kontaktdaten:

Re: Loginprobleme !?

#11 Beitrag von Lobo » 29. Jun 2010 21:34

Hi !

Jetzt müssten sie aber wieder funktionieren..

Gruß, Jörg

Virusz
ECU-Auswechsler
ECU-Auswechsler
Beiträge: 221
Registriert: 2. Sep 2009 21:37
Typ: X

Re: Loginprobleme !?

#12 Beitrag von Virusz » 29. Jun 2010 22:56

Sehr sehr gut :)

Ich mag das Forum :top:
X

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder