Sie springt nicht mehr an

Alles zur Supermoto
Nachricht
Autor
dominik1991
Mückenfänger
Mückenfänger
Beiträge: 2
Registriert: 11. Apr 2011 21:56
Typ: X

Sie springt nicht mehr an

#1 Beitrag von dominik1991 » 14. Okt 2017 15:57

Hallo Leute
Ich hoffe ihr könnt mir helfen
Bin heute mit meiner xt 660 x gefahren, dann ging sie auf einmal aus. Ich wollte sie daraufhin wieder starten, leider erfolglos. Folgendes passiert wenn die zündung eingeschaltet wird, das display leuchtet ganz normal auch Beim startversuch orgelt sie ganz normal aber es leuchtet kurz die kühlflüssigkeitslampe und danach geht diese aus und die motorkontrollleuchte blinkt. Aber sie macht keine Anstalten richtig anzuspringen und zu laufen. Auch ist mir aufgefallen, das die benzinpumpe nicht wie üblich Nein einschalten der zündung summt. Auch kommt glaube ich von der Batterie kurz nach dem einschalten der zündung so eine Art klack Geräusch.
An was könnte das liegen, ist möglichweise die Batterie defekt oder eine Sicherung oder ist es doch etwas größeres?
Danke für eure Hilfe
Grüße
Dominik

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Sie springt nicht mehr an

#2 Beitrag von WOR-XT 8 » 14. Okt 2017 17:12

SUFU: #Blinkcodes #Fehlercodes
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

InkaJoe
Inventar
Inventar
Beiträge: 3987
Registriert: 2. Jan 2009 16:03
Typ: R
Wohnort: Lima, Peru

Re: Sie springt nicht mehr an

#3 Beitrag von InkaJoe » 14. Okt 2017 17:39

Tippe auf die Batterie und/oder Pumpe.
Wie alt ist die Batterie?
Gruss und allzeit beulenfreie Fahrt!

"Die gefährlichste aller Weltanschauungen ist die Weltanschauung der Leute, welche die Welt nicht angeschaut haben".
Alexander von Humboldt

cwimm95i
Inventar
Inventar
Beiträge: 915
Registriert: 9. Apr 2012 22:47
Typ: X
Details: 1/4 Meile 13.133sec
Wohnort: Streets of Vienna

Re: Sie springt nicht mehr an

#4 Beitrag von cwimm95i » 14. Okt 2017 18:18

Normalerweise steht bei vorliegendem Fehler ein Fehlercode am Display des Tachos.

Was die Fehlercodes bedeuten findest du auf der startseite im menü links.

Grüsse Chris
Yamaha XT660X and Honda MSX Stunt - VIDEO
Yamaha XT660X Wheelies, Burnout, Jumps - VIDEO
Yamaha XT660X 1/4 Meile Rennen - VIDEO
PROJECT XT700X - LINK

Grimmbart
Inventar
Inventar
Beiträge: 926
Registriert: 6. Nov 2016 20:27
Typ: R
Details: 08
Wohnort: Da unten irgendwo

Re: Sie springt nicht mehr an

#5 Beitrag von Grimmbart » 14. Okt 2017 19:31

Zuest mal Batterie checken / evtl. tauschen.
Viele Grüße
Peter

diekuh
Inventar
Inventar
Beiträge: 935
Registriert: 11. Jan 2012 23:42
Typ: Z
Details: MJ 2008
Wohnort: Oberbayern

Re: Sie springt nicht mehr an

#6 Beitrag von diekuh » 14. Okt 2017 19:54

Bei wirren Anzeigen insbesondere mal die Batteriepole und die Masse prüfen. Rost und Dreck können gelegentlich seltsame Auswirkungen haben.

VG
Roland
Mein youtube Channel: https://www.youtube.com/channel/UCiJkTY ... LN2tA0vTtg Bild
Bild DRIFTIX user: Roland

dominik1991
Mückenfänger
Mückenfänger
Beiträge: 2
Registriert: 11. Apr 2011 21:56
Typ: X

Re: Sie springt nicht mehr an

#7 Beitrag von dominik1991 » 15. Okt 2017 21:48

Hallo zusammen
Danke für eure Hilfe, den Fehler habe ich nun endlich gefunden, eine kaputte Sicherung von der einspritzpumpe. Was ich mir aktuell nur noch nicht ganz erklären kann, ich habe die 10 A Sicherung ausgewechselt, Motorrad ist angesprungen doch kurze Zeit später ist die Sicherung wieder durchgebrannt. Habe danach eine 15a Sicherung eingesetzt und sie hat gehalten.
Hat eventuell jemand von euch eine Erklärung an was es liegen kann das die 10 A Sicherung nicht mehr ausreicht?
Grüße

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Sie springt nicht mehr an

#8 Beitrag von WOR-XT 8 » 15. Okt 2017 21:58

Ja, ich. Der Elektrolurch hat sich bei dir eingenistet - sprich: Kriechstrom.

Ich tippe mal auf ein angescheuertes Kabel zwischen Sicherung und Einspritzpumpe.

Schau mal ob Du optisch was findest. Ansonsten viel Spaß beim durchmessen!

Kannst natürlich auch so lassen und dir schon mal eine 20A und 25A Sicherung ins Gepäck legen und warten bis es schlimmer wird...

Bei 30A ist dann halt Schluss - soviel hat die Hauptsicherung.

Und wenn die Kiste durch o.g. Vorgehensweise zu brennen / schmoren anfängt übernehme ich AUSDRÜCKLICH KEINERLEI VERANTWORTUNG!!!
Zuletzt geändert von WOR-XT 8 am 15. Okt 2017 22:04, insgesamt 1-mal geändert.
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

diekuh
Inventar
Inventar
Beiträge: 935
Registriert: 11. Jan 2012 23:42
Typ: Z
Details: MJ 2008
Wohnort: Oberbayern

Re: Sie springt nicht mehr an

#9 Beitrag von diekuh » 15. Okt 2017 22:03

Jep, schau unbedingt, warum die 10er fliegt. Stärkere Sicherung sollte nur Notlösung sein. Die haben sich sicher was überlegt, warum da einer 10er drin ist.

Viel Spass bei der Suche. Schau auch alle Steckverbindungen durch. Bei mir ist die z.B. die Griffheizung (Louis) ausgefallen. Grund: Korridierte Kabel und die "Brühe" hat sich den weg zwischen zwei Kabel gesucht.

Vg
Roland
Mein youtube Channel: https://www.youtube.com/channel/UCiJkTY ... LN2tA0vTtg Bild
Bild DRIFTIX user: Roland

fennek
Integralhelmträger
Integralhelmträger
Beiträge: 104
Registriert: 17. Dez 2015 19:11
Typ: Z
Details: 2008
Wohnort: Madrid

Re: Sie springt nicht mehr an

#10 Beitrag von fennek » 16. Okt 2017 18:01

so in diesem Sinne:
Bild

der XTXrider
Inventar
Inventar
Beiträge: 2031
Registriert: 30. Jun 2012 21:47
Typ: X
Details: 2005er
Wohnort: Norderstedt

Re: Sie springt nicht mehr an

#11 Beitrag von der XTXrider » 16. Okt 2017 19:32

:lach: stelle mir gerade vor, wie man die Teile in den Sicherungskasten friemelt :lach:
Ulli

geradeaus kann ja jeder...

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Sie springt nicht mehr an

#12 Beitrag von WOR-XT 8 » 16. Okt 2017 19:38

der XTXrider hat geschrieben:
16. Okt 2017 19:32
:lach: stelle mir gerade vor, wie man die Teile in den Sicherungskasten friemelt :lach:
Die Montage der 100A Variante ist einfach, und bevor die fliegt ist das Moped eh längst abgebrannt... :twisted:
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

Lippe
Kurvenwetzer
Kurvenwetzer
Beiträge: 406
Registriert: 24. Aug 2017 03:55
Typ: Z
Details: BMC
Wohnort: Zeulenroda
Kontaktdaten:

Re: Sie springt nicht mehr an

#13 Beitrag von Lippe » 16. Okt 2017 19:41

16A
Ist das ne KäseEcke? :shock:
Gruß Jens :fahr:

Regen? Mir egal! Wasser geht nur bis zur Haut! :supercool:

WOR-XT 8
Inventar
Inventar
Beiträge: 769
Registriert: 22. Jul 2014 14:31
Typ: Z
Details: BWC1
Wohnort: Wolfratshausen
Kontaktdaten:

Re: Sie springt nicht mehr an

#14 Beitrag von WOR-XT 8 » 16. Okt 2017 19:47

Lippe hat geschrieben:
16. Okt 2017 19:41
16A
Ist das ne KäseEcke? :shock:
Klar!

Deswegen nennt man das auch Schmelzsicherung. :ideee:
Beste Grüße,
Bernd

______________________________
I can't believe it - that's why you fail

der XTXrider
Inventar
Inventar
Beiträge: 2031
Registriert: 30. Jun 2012 21:47
Typ: X
Details: 2005er
Wohnort: Norderstedt

Re: Sie springt nicht mehr an

#15 Beitrag von der XTXrider » 16. Okt 2017 19:49

Nach ner entspannten Runde, hast du ein Käsefondue. Jamijami!
Ulli

geradeaus kann ja jeder...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder